<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<!--t:0.353--><head>
  <title>Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog | The Roar</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  	<link rel="dns-prefetch" href="http://cdn0.theroar.com.au" />
	<link rel="dns-prefetch" href="http://www.brightcove.com" />
    <link rel="dns-prefetch" href="http://ad.doubleclick.net" />
    <link rel="dns-prefetch" href="http://ajax.googleapis.com" />
    <link rel="dns-prefetch" href="http://www.google-analytics.com" />
    <link rel="dns-prefetch" href="http://www.outbrain.com" />
    <link rel="dns-prefetch" href="http://www.facebook.com" />
    <link rel="dns-prefetch" href="http://www.googletagservices.com" />
    <link rel="dns-prefetch" href="http://www.facebook.com" />
  <meta property="fb:pages" content="124943566441" />
    <meta name="news_keywords" content="Australian Open, Daria Gavrilova, live blog, live scores, Tennis, Timea Bacsinszky" />
          <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.theroar.com.au/feed/" />
                
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tennis: Australia’s final hope Daria Gavrilova in the singles draw faces off against twelfth seed Timea Bacsinszky for a spot in the fourth round. Can the world No"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog" />
<meta property="og:description" content="Tennis: Australia’s final hope Daria Gavrilova in the singles draw faces off against twelfth seed Timea Bacsinszky for a spot in the fourth round. Can the world No" />
<meta property="og:url" content="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" />
<meta property="og:site_name" content="The Roar" />
<meta property="article:tag" content="Australian Open" />
<meta property="article:tag" content="Daria Gavrilova" />
<meta property="article:tag" content="live blog" />
<meta property="article:tag" content="live scores" />
<meta property="article:tag" content="Tennis" />
<meta property="article:tag" content="Timea Bacsinszky" />
<meta property="article:section" content="Tennis" />
<meta property="article:published_time" content="2017-01-21T18:45:46+11:00" />
<meta property="article:modified_time" content="2017-01-21T18:59:42+11:00" />
<meta property="og:updated_time" content="2017-01-21T18:59:42+11:00" />
<meta property="og:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2016/01/Daria-Gavrilova-Australia-Tennis.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Tennis: Australia’s final hope Daria Gavrilova in the singles draw faces off against twelfth seed Timea Bacsinszky for a spot in the fourth round. Can the world No"/>
<meta name="twitter:title" content="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog"/>
<meta name="twitter:site" content="@TheRoarSports"/>
<meta name="twitter:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2016/01/Daria-Gavrilova-Australia-Tennis.jpg"/>
<meta name="twitter:creator" content="@TheRoarSports"/>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='roar-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/style.1483926281.css' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='roar-print-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/print.1484026447.css' type='text/css' media='print' />
<link rel='https://api.w.org/' href='http://www.theroar.com.au/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F01%2F21%2Fdaria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F01%2F21%2Fdaria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog%2F&#038;format=xml" />

  <script charset="utf-8">
      var ajaxurl = 'http://www.theroar.com.au/wp-admin/admin-ajax.php';
  </script>

  <link rel="apple-touch-icon" sizes="152x152" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-152.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-144.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-120.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-72.png">
  <link rel="apple-touch-icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-57.png">
  <link rel="icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-32.png" sizes="32x32">

  <script type="text/javascript">
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
      //Browser height targeting setter
      browserWidth = window.innerWidth;
      var screensize = "low";
      if(!browserWidth) {
          screensize = "low";
      } else if(browserWidth > 1269) {
          screensize = "high";
      } else {
          screensize = "low";
      }
  </script>

<script type="text/javascript">

var adarea = "TENNIS";

var mrecslot = '';

googletag.cmd.push(function() {
googletag.defineSlot('/34677533/Roar-ROS-ATF-Top-leaderboard-728x90', [728,90], 'div-gpt-ad-1319678928047-10').addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
googletag.defineSlot('/34677533/Roar-ROS-Billboard', [[970,90],[970,200],[970,250]], 'div-gpt-ad-1319678928047-15').addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
slot1 = googletag.defineSlot('/34677533/Roar-Article-ATF-Right-mrec-300x250', [300,250], 'div-gpt-ad-1319678928047-40').addService(googletag.companionAds()).addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
slot2 = googletag.defineSlot('/34677533/Roar-Article-BTF-Right-Fixed-mrec-300x250', [300,250], 'div-gpt-ad-1319678928047-50').addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
googletag.defineSlot('/34677533/Roar-ROS-ATF-skins-1x1', [1, 1], 'div-gpt-ad-1319678928047-80').addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting('screensize',screensize).setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
googletag.defineSlot('/34677533/roar-temp-1x1-two', [1, 1], 'div-roar-temp-1x1-two').addService(googletag.pubads()).setTargeting("sport","TENNIS").setTargeting('screensize',screensize).setTargeting("posttype","Live-Scores").setTargeting("adtarget","Unibet_Tennis_Liveblog");
googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();
});


</script>

<!--
	generated in 0.580 seconds
	58086 bytes batcached for 180 seconds
-->
</head>

<body class="single single-post postid-484236 single-format-standard">

	<!--- VR META TAGS  -->
 <script>
   var vrMeta = document.createElement('meta');
   vrMeta.name = "vr:category";
   vrMeta.content = "sport, " + adarea;
   document.getElementsByTagName('head')[0].appendChild(vrMeta);
 </script>
<!--- END VR Meta Tags  -->

   <div id="page">
    <div id="top-bar">
      <div class="content">
        <ul>
                    <li><a href="http://www.theroar.com.au/login/?redirect_to=http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/">LOGIN</a></li>
          <li><a rel="nofollow" href="http://www.theroar.com.au/register/">JOIN THE ROAR</a></li>
                    <li><a href="http://www.theroar.com.au/subscribe-to-the-roar/">SIGN UP FOR NEWSLETTER</a></li>
          <li><a href="http://www.theroar.com.au/advertise/">ADVERTISE</a></li>
          <li><a href="http://www.theroar.com.au/tipping/">TIPPING</a></li>
          <li><a href="http://www.theroar.com.au/about/">ABOUT US</a></li>
          <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-header&mt=8" target="_blank" rel="nofollow">THE ROAR TV APP</a></li>
        </ul>

             <div id="social">
                    <p>THE ROAR ON</p>
          <ul>
            <li class="facebook"><a href="https://www.facebook.com/theroarsports" target="_blank" rel="nofollow">Facebook</a></li>
            <li class="twitter"><a href="http://twitter.com/theroarsports" target="_blank" rel="nofollow">Twitter</a></li>
            <li class="rss"><a href="http://feeds.theroar.com.au/theroar" target="_blank" rel="nofollow">RSS</a></li>
          </ul>
                  </div>
      </div>
    </div>

<div id="topbanner" class="content">
	<div id='div-gpt-ad-1319678928047-10' class="banner-section" style='width:728px; height:90px; margin:0 auto;'>
		<script type='text/javascript'>
		  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-10'); });
		</script>
	</div>
</div>


<div id="newnav" class="content clearfix">
		<div id="newlogo"><a href="http://www.theroar.com.au" title="The Roar - Your Sports Opinion"><img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/newlogo.png" width="84" height="63" alt="The Roar" /></a></div>

	<div id="newmenuicons">
		<ul>
			<li class="iconmenu"><span>Menu</span><div class="subnav subnav-wide">
				<form class="search" method="get" action="http://www.theroar.com.au">
					<fieldset>
						<div class="searchtext"><input type="text" placeholder="Search The Roar" name="s" /></div>
						<input type="submit" value="Go" />
					</fieldset>
				</form>
				<div class="subnav-cols">
					<div class="subnav-col">
						<ul>
							<li class="icon iconphotos"><a href="/send-us-pics-and-vids/" rel="nofollow">Send photos</a></li>
							<li class="icon iconvideos"><a href="/send-the-roar-your-sports-videos/" rel="nofollow">Send videos</a></li>
							<li class="icon iconadvertise"><a href="/advertise/" rel="nofollow">Advertise with us</a></li>
              <li><a href="/contribute/" rel="nofollow">Write for The Roar</a></li>
						</ul>
					</div>
					<div class="subnav-col">
					<div class="subnav-col-border">
						<ul>
							<li><a href="/tv/">Videos</a></li>
							<li><a href="/tipping/">Tipping</a></li>
							<li><a href="/editors-picks/">Editor's Picks</a></li>
							<li><a href="/subscribe-to-the-roar/" rel="nofollow">Sign up for a newsletter</a></li>
							<li><a href="/contact-us/" rel="nofollow">Contact us</a></li>
							<li><a href="http://feeds.theroar.com.au/theroar" rel="nofollow">RSS</a></li>
						</ul>
					</div>
					</div>
				</div>
			</div></li>
			<li class="iconwrite"><a href="/contribute/">Write for The Roar</a></li>
						<li class="iconlogin"><a href="/login/"><span>Log in</span></a></li>
					</ul>
	</div>

	<div id="newmenu">
		<ul>
									<li>
								<a href="/category/rugby-union/">Rugby</a>
							</li>
									<li>
								<a href="/category/aussie-rules/">AFL</a>
							</li>
									<li>
								<a href="/category/rugby-league/">League</a>
							</li>
									<li>
								<a href="/category/cricket/">Cricket</a>
							</li>
									<li>
								<a href="/category/soccer/">Football</a>
							</li>
									<li>
								<a href="/category/us-sports/">US Sports</a>
							</li>
									<li class="selected">
				<h1>				<a href="/category/tennis/">Tennis</a>
				</h1>			</li>
						<li><a href="/tv/">Videos</a></li>
			<li class="more"><span>More</span><div class="subnav">
				<ul>
					<li><a href="/category/cycling/">Cycling</a></li>
					<li><a href="/category/racing/">Racing</a></li>
         			<li><a href="/category/motorsport/">Motorsport</a></li>
					<li><a href="/category/other-sports/">Other Sports</a></li>
          			<li><a href="/contribute/">&#187; Write for The Roar</a></li>
				</ul>
			</div></li>
		</ul>
	</div>
</div>


<div id="main">

	<!-- Roar ROS Billboard -->
 	    <div id='div-gpt-ad-1319678928047-15' style='width:970px;max-height:250px;margin:14px 0 0 18px;'>
       		 <script type='text/javascript'>
        	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-15'); });
       		 </script>
	   </div>

	<div id="content">

		<div id="nav"> <ul ><li><a href="/tennis/" title="Tennis News">Tennis News</a></li><li><a href="/australian-open/" title="Australian Open">Australian Open</a></li><li><a href="/wimbledon/" title="Wimbledon">Wimbledon</a></li><li><a href="/french-open/" title="French Open">French Open</a></li><li><a href="/us-open/" title="US Open">US Open</a></li><li><a href="/tv/tennis/" title="Tennis videos">Tennis videos</a></li></ul>  </div>
<!--t:after-header:0.427-->
<div id="socialbar-container"></div>
<!--t:single.php-start:0.427--><div class="main-content blue-bar">
        <div class="post-484236 post type-post status-publish format-standard has-post-thumbnail category-tennis tag-australian-open tag-daria-gavrilova tag-live-blog tag-live-scores tag-tennis tag-timea-bacsinszky" id="post-484236" itemscope itemtype="http://schema.org/NewsArticle">
                <div class="head">
                        <h1 itemProp="headline">Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog</h1>
                        <div class="icon-placer-wrap"><a href="#" class="icon-placer ico-tennis">&nbsp;</a></div>
                        <div class="info-column">
                                <div class="avatar-placer">
                                        <a href="/author/riley-pettigrew/">
                                                <img src="http://cdn0.theroar.com.au/./wp-content/avatars/17924-201610060224.thumb.jpg" width="48" height="48" class="avatar"  title="Riley Pettigrew" alt="Riley Pettigrew" />
                                        </a>
                                        <span class="roar-guru">Roar Guru</span>                                </div>
                                <div class="info">
                                                                    <div class="livebloggerbadge"><a href="/author-levels-descriptions/" title="Riley Pettigrew is a Live Blogger">&nbsp;</a></div>
                                
                                
                                <p class="badge-padding">
                                    <strong>By <a href="http://www.theroar.com.au/author/riley-pettigrew/" rel="author" itemProp="name">Riley Pettigrew</a>, <span itemProp="datePublished" content="2017-01-21">21 Jan 2017</span></strong>

                                                                        <span><a href="/author-levels-descriptions/" rel="nofollow">Riley Pettigrew is a Roar Guru &amp; Live Blogger</a></span>
                                    
									                                 </p>
                                                                            <dl>
                                            <dt>Tagged:</dt>
                                            <dd>&nbsp;<a href="http://www.theroar.com.au/tag/australian-open/" rel="tag">Australian Open</a>, <a href="http://www.theroar.com.au/tag/daria-gavrilova/" rel="tag">Daria Gavrilova</a>, <a href="http://www.theroar.com.au/tag/live-blog/" rel="tag">live blog</a>, <a href="http://www.theroar.com.au/tag/live-scores/" rel="tag">live scores</a>, <a href="http://www.theroar.com.au/tag/tennis/" rel="tag">Tennis</a>, <a href="http://www.theroar.com.au/tag/timea-bacsinszky/" rel="tag">Timea Bacsinszky</a></dd>
                                        </dl>
                                                                        <ul id="post-edit-link"></ul>

                                </div>
                        </div>
                        <p class="comment"><em>17</em> <a href="#comments"> Have your say</a></p>
						<div class="clear"></div>
												<div id="singleLikeBox">
														<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Daria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0ADaria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F01%2F21%2Fdaria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/&title=Daria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>


                        </div>


                        
                                        </div>

				<div class="clear"></div>

                                				<div class="article-video-wrap-outer">
				<div class="dynamic-container">
				<div class="article-video-wrap">
					<div class="video-container">
						<video id="player"
						  data-account="2644833814001"
						  data-player="cb780c59-ba03-4ffb-ad2b-5f491ece32af"
						  data-embed="default"
						  data-playlist-id="4699965158001"
						  data-cust-params="%26site%3Droar%26sport%3DTENNIS"
						  class="video-js" controls></video>
						<script src="//players.brightcove.net/2644833814001/cb780c59-ba03-4ffb-ad2b-5f491ece32af_default/index.min.js"></script>
						<script>
						var player = videojs('player');
						player.ima3.settings.serverUrl = 'http://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/34677533/Roar_video_400x300v&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]' + '&cust_params=' + player.el().getAttribute('data-cust-params');
						</script>
					  </div>
				</div>
				</div>
				</div>
				                                
                <div class="add-box">
                
                <!-- article page top ad unit was here -->

                                         <div class="livescores"><h2>Live Scores</h2><p style="font-size:89%;">Scores updated each minute. <a href="javascript:location.reload(true)">REFRESH NOW</a></p>	
<!-- @aapxml tennis livescores generated at 2017-01-21 20:29:12 -->
	<table class="livescore tennis" width="100%">
	  <tr>
		<th scope="col">
			<p style="text-align:center;"><strong>Australian Open Live Scores</strong></p>
			<p style="text-align:center;">Womens Singles, 3rd Round</p>
			<p style="text-align:center;">Melbourne, Australia</p>
					</th>
		<th width="21%" scope="col">&nbsp;</th>
	  </tr>
	</table>
	<table>
	<tr><td>&nbsp;</td></tr>
	<tr>
		<td bgcolor="#d9effd">
		<table style="font-size: smaller;"><tr><td width="150px">Not Started</td>
					</tr></table>
		</td>
	</tr>

		<tr>

		<td>
		<table style="font-size: smaller;">
					  <tr>

			<td width="150px">Daria Gavrilova, AUS&nbsp;(22)</td>

					  </tr>
		  		  <tr>

			<td width="150px">Timea Bacsinszky, SUI&nbsp;(12)</td>

					  </tr>
		  	  </table>
	  </td>
	 </tr>
	 </table>

   </div>                                                        </div>

                <div itemProp="articleBody">

                <p>Australia’s final hope <strong>Daria Gavrilova</strong> in the singles draw faces off against twelfth seed <strong>Timea Bacsinszky</strong> for a spot in the fourth round. Can the world No.26 send Bacsinszky crashing out or will the hometown hero’s run come to a halt? Join <em>The Roar</em> from around <strong>7pm</strong> (AEDT) for live coverage.<span id="more-484236"></span></p>
<p>With Ash Barty and Bernard Tomic falling, Daria Gavrilova is Australia’s last player left standing in the singles draw and will be looking to produce something big in front of a big home crowd.</p>
<p>After a tough start to the summer in her Hopman Cup title defense, Gavrilova is starting to find her stripes as the competition intensifies in the first grand slam of the year.</p>
<p>Dasha started the new year in Perth on a sour note with back-to-back losses to Lucie Hradecka and Lara Arruabarrena before she turned it all around with a win over Coco Vandeweghe in three sets 6-3, 4-6, 7-5.</p>
<p>After failing to defend her Hopman Cup title with Nick Kyrgios, the 22nd seed visited Sydney where she earned a first round scalp over Donna Vekic winning 6-3, 7-6 before falling at the hands of world No.9 and eventual champion Johanna Konta 6-1, 6-3.</p>
<p>The Australian has struggled to get off to a good start in her meetings so far at the Australian Open. Her first round matchup with Naomi Broady saw her recover from a slow start to come through 3-6, 6-4, 7-5.</p>
<p>Dasha started well against Croat Ana Konjuh before buckling in the second set, eventually winning out in a close encounter 6-2, 1-6, 6-4. Gavrilova is now closing in on Samantha Stosur as Australia’s No.1, booking her place in the quarterfinals will secure that hope.</p>
<p>Gavrilova’s opponent Timea Bacsinszky had a tough finish to 2016, winning only four of her last ten matches.</p>
<p>The Swiss started her Australian Open campaign in tough circumstances against Italian Camila Giorgi, securing a three-set victory 6-4, 3-6, 7-5. She then knocked off Danka Kovinic in straight sets 6-1, 7-6.</p>
<p>Bacsinszky will need an impressive start if she is to defeat Gavrilova. By winning the first set, it will put immense pressure on the shoulders of the Australian who may struggle to fight back.</p>
<p>Gavrilova has defeated Bacsinszky in both of their meetings. Their most recent encounter was their first on hard court, the Australian winning out at Beijing last year in three sets 4-6, 6-0, 6-4.</p>
<p>The winner faces a fourth round clash with either fifth seed Karolina Pliskova or Latvian Jelena Ostapenko.</p>
<p><strong>Prediction</strong><br />
Australia’s flame will remain alight with Gavrilova to storm into the fourth round on a high.</p>
<p><strong>Gavrilova in three sets.</strong></p>
<p>Join <em>The Roar</em> from <strong>7pm</strong> (AEDT).</p>
<p>Be sure to drop a comment in the box below if you’re watching the match.</p>

                </div>

				</div>

                
        <div class="livescoreupdates">
                        </div>

		
        <blockquote class="aco-block"><a href="http://www.conversant-media.com/careers/" target="_blank" rel="nofollow"><div style="padding-top:21px;padding-bottom:8px;padding-left: 8px;background-color: #FFF;"><img src="http://assets.theroar.com.au/callouts/the-roar-in-article-hiring-v2-alternate.png" style="width:100%; height:auto;"></div></a></blockquote>
        
        <div class="OUTBRAIN" data-src="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" data-widget-id="AR_1" data-ob-template="TheRoar" ></div>
        <div class="OUTBRAIN" data-src="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" data-widget-id="AR_2" data-ob-template="TheRoar" ></div>

        <!-- Teads script -->
        <script>
            var currentDate = new Date();
            var dayOfWeek = currentDate.getDay();
            var enableTeads = false;

            // Setting the below value to true will disable the day-targeted Teads script and run the custom one
            var enableCustomTeads = false;

            // Exclude days 2 (Tue), 3 (Wed), 4 (Thur)
            if(dayOfWeek != 2 && dayOfWeek != 3 && dayOfWeek != 4 && !enableCustomTeads && enableTeads) {
                    window._ttf = window._ttf || [];
                    _ttf.push({
                           pid          : 20513
                           ,lang        : "en"
                           ,slot        : '[itemprop="articleBody"] > p'
                           ,format      : "inread"
                           ,mobile      : false
                           ,minSlot     : 1
                    });

                    (function (d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.src = '//cdn.teads.tv/media/format.js';
                            s.parentNode.insertBefore(js, s);
                    })(window.document);
            }

            if(enableCustomTeads && enableTeads) {
                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : 61493
                       ,lang        : "en"
                       ,slot        : '#main #content #nav'
                       ,format      : "inread"
                       ,mobile      : false
                       ,minSlot     : 1
                       ,BTF         : false
                       ,before      : true
                });

                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
            }
        </script>
        <!-- End Teads Script -->


</div>
<!--t:comments.php-start:0.493--><div id="comments" >



	
	<h4>The Crowd Says (17) | Page 1 of Comments</h4>

		<div class="liveblog">
		<p><strong>The Roar Live Blog:</strong>  <small>Latest comments displayed at the top of the page | <a href="#respond">Click here</a> to jump to leave a comment </small></p>

		<div class="refresh" style="display:none">
			<a onclick="window.location.href='http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/';window.location.reload(true);return false;" class="refresh-now" href="#">Refresh now</a>
			<strong>Auto-refresh is:</strong> <span class="autoref-status">OFF</span> | <span class="autoref-switch"><a href="#" class="autoref-on">TURN ON</a><a href="#" class="autoref-off hide">TURN OFF</a></span>
		</div>
  	</div>
  	
  	
  	<ul class="commentlist">
  		   <li id="li-comment-5457609">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457609">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:25pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:25pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457609">! Report</a> </span>
        </p>
                <p><b>Timea Bacsinszky</b></p>
<p><em>Country</em>: Switzerland<br />
<em>Singles Ranking</em>: 15<br />
<em>Age</em>: 27<br />
<em>Career Titles</em>: 4</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457609' onclick='return addComment.moveForm( "comment-5457609", "5457609", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457607">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-5457607">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:24pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:24pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457607">! Report</a> </span>
        </p>
                <p>Gavrilova and Bacsinszky just over 20 minutes away.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457607' onclick='return addComment.moveForm( "comment-5457607", "5457607", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457604">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457604">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:23pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:23pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457604">! Report</a> </span>
        </p>
                <p><b>Daria Gavrilova</b></p>
<p><em>Country</em>: Australia<br />
<em>Singles Ranking</em>: 26<br />
<em>Age</em>: 22<br />
<em>Career Titles</em>: 0</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457604' onclick='return addComment.moveForm( "comment-5457604", "5457604", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457587">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-5457587">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:14pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:14pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457587">! Report</a> </span>
        </p>
                <p>Nadla has defeated Zverev in five sets 4-6, 6-3, 6-7, 6-3, 6-2. Dasha is up next after night session ticketholders take their seats.</p>
<p>Meanwhile, Sally and John Peers have crashed out at the hands of Zheng and Peya 7-6, 6-3.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457587' onclick='return addComment.moveForm( "comment-5457587", "5457587", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457572">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457572">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:08pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:08pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457572">! Report</a> </span>
        </p>
                <p>Nadal has broken again, he will serve for the match up 5-2 in the fifth set against Zverev. Gavrilova and Bacsinszky will follow on centre court.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457572' onclick='return addComment.moveForm( "comment-5457572", "5457572", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457557">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457557">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">8:00pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 8:00pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457557">! Report</a> </span>
        </p>
                <p><b>THE JOURNEY AHEAD^</b></p>
<p>Fourth Round versus Karolina Pliskova [5]<br />
Quarterfinals versus Mirjana Lucic-Baroni<br />
Semifinals versus Serena Williams [2]<br />
Final versus Angelique Kerber [1]</p>
<p>^Projected based on WTA Rankings</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457557' onclick='return addComment.moveForm( "comment-5457557", "5457557", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457555">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-5457555">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">7:58pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 7:58pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457555">! Report</a> </span>
        </p>
                <p>Nadal has the 4-2 lead in the fifth set, Zverev on serve. This match will commence following the conclusion of Nadal and Zverev&#8217;s fixture on centre court.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457555' onclick='return addComment.moveForm( "comment-5457555", "5457555", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457553">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457553">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">7:57pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 7:57pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457553">! Report</a> </span>
        </p>
                <p><b>UPDATE</b></p>
<p>A quick update from the show courts with two matches decided in the men&#8217;s singles.</p>
<p>Denis Istomin continues his charge with a five-set win over 30th seed Pablo Carreno Busta 6-4, 4-6, 6-4, 4-6, 6-2.</p>
<p>Roberto Bautista Agut is also through to the fourth round after a four-set encounter with David Ferrer 7-5, 6-7, 7-6, 6-4.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457553' onclick='return addComment.moveForm( "comment-5457553", "5457553", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457548">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-5457548">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">7:55pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 7:55pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457548">! Report</a> </span>
        </p>
                <p><b>TIMEA BACSINSZKY&#8217;S JOURNEY SO FAR</b></p>
<p>First Round versus Camila Giorgi 6-4, 3-6, 7-5<br />
Second Round versus Danka Kovinic 6-1, 7-6</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457548' onclick='return addComment.moveForm( "comment-5457548", "5457548", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457537">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor even thread-even depth-1" id="comment-5457537">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">7:50pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 7:50pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457537">! Report</a> </span>
        </p>
                <p><b>DARIA GAVRILOVA&#8217;S JOURNEY SO FAR</b></p>
<p>First Round versus Naomi Broady 3-6, 6-4, 7-5<br />
Second Round versus Ana Konjuh 6-2, 1-6, 6-4</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457537' onclick='return addComment.moveForm( "comment-5457537", "5457537", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5457515">
     <div class="comment byuser comment-author-riley-pettigrew bypostauthor odd alt thread-odd thread-alt depth-1" id="comment-5457515">
<div class="avatar-placer"><a href="/author/riley-pettigrew/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/17924-201610060224.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">7:37pm <br /></span>
                            <cite><a href="/author/riley-pettigrew/" title="See more comments by riley-pettigrew on their profile"> Riley Pettigrew</a></cite>
                            said
            <span class="commentdate screenonly"> | 7:37pm </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5457515">! Report</a> </span>
        </p>
                <p><b>DAY 7 KEY MATCHUPS</b></p>
<p>The action continues tomorrow with some big matches on Day 7.</p>
<p>World no. 1 Andy Murray will take on German Mischa Zverev while world no. 4 Stan Wawrinka faces off against Andreas Seppi.</p>
<p>Fresh off a straight sets victory over Tomas Berdych, Roger Federer has another tough task ahead of him when he plays Kei Nishikori. Meanwhile, Daniel Evans will go head-to-head against Jo-Wilfried Tsonga.</p>
<p>The women&#8217;s draw is headlined by Angelique Kerber&#8217;s battle with American CoCo Vandeweghe.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5457515' onclick='return addComment.moveForm( "comment-5457515", "5457515", "respond", "484236" )' aria-label='Reply to Riley Pettigrew'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
  	</ul>

	<div class="comnav">
				<div class="comnavcenter">
			<a href="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/#comments" >More Comments &raquo;</a>		</div>
				<div class="clear"></div>
	</div>

  	



	<div id="respond">
	<h4>Have Your Say</h4>


<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>

<form action="http://www.theroar.com.au/wp-comments-post.php" method="post" id="commentform">



<div class="comment-signin">
	<h5>Want us to remember you?</h5>
	<p><a href="/login/?redirect_to=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F01%2F21%2Fdaria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog%2F%23respond">Sign-in</a> to skip these 2 steps. Not a member of The Roar yet? Check out our <a href="/author-levels-descriptions/">Member Benefits</a> page.</p>
</div>

<p>
    <label for="author"><strong>Name *</strong></label> <br />
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" class="textfield"/>
</p>

<p>
    <label for="email"><strong>Email * (will not be published) </strong></label> <br />
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" class="textfield" />
</p>



<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" class="textarena "></textarea></p>
<p>If not logged in, please enter your name and email before submitting your comment. Please review our <a rel="nofollow" href="/comments-policy">comments policy</a> before posting on the Roar</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7cba2e44b1" /></p>

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Subscribe to this article to be notified via email when new comments are posted</label>
	</p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>

<p style="text-align:right;"><input name="submit" type="submit" value="Add Comment" id="submit" tabindex="5" />
<input type='hidden' name='comment_post_ID' value='484236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>



</div>






</div><!-- End of Comments -->

</div>

<div id="sidebar">
        <form action="http://www.theroar.com.au" method="get" id="search">
                <fieldset>
                        <input type="text" value="Search the Roar" name="s" />
                        <input type="submit" value="" class="search" />
                </fieldset>
        </form>
        <!-- Roar-Article-ATF-Right-mrec-300x250 -->
        <div style="min-height:250px;">
        <div id='div-gpt-ad-1319678928047-40' style="min-height:250px;">
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-40'); });
                </script>
        </div>
        </div>

        <div class="livescoreside">
                <h2>Game Information</h2>
                Start Time: 7pm (AEDT)<br />
Court: Rod Laver Arena<br />
Gavrilova last five matches: 3-2<br />
Bacsinszky last five matches: 3-2        </div>

		
                <div style="margin-top:11px;"><a class="twitter-timeline"  href="https://twitter.com/hashtag/AusOpen" data-widget-id="819774305210748929">#AusOpen Tweets</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
        
        <a href="http://www.infoplum.com/" target="_blank" rel="nofollow"><img align="right" src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/powered-by-ip.gif" width="134" height="27" style="padding:5px 0;"></a>

        <div class="OUTBRAIN" data-src="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" data-widget-id="SB_2" data-ob-template="TheRoar"></div>
    	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

        <div class="movingad">
        <div class="movingad-inner">
                <!-- Roar-Article-BTF-Right-Fixed-mrec-300x250 -->
                <div id='div-gpt-ad-1319678928047-50' style='width:300px; min-height:250px;' class="banner-section">
                        <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-50'); });
                        </script>
                </div>
                <div class="like-placer">
                    <p class="h">Recommend this story.</p>
                    <div class="singleLikeBoxleft">
                    	<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Daria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0ADaria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F01%2F21%2Fdaria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/&title=Daria%20Gavrilova%20vs%20Timea%20Bacsinszky%3A%20Australian%20Open%20tennis%20live%20scores%2C%20blog', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Daria Gavrilova vs Timea Bacsinszky: Australian Open tennis live scores, blog"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/01/21/daria-gavrilova-vs-timea-bacsinszky-australian-open-tennis-live-scores-blog/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>


                    </div>
                </div>
        </div>
        </div>
</div><script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>

<!--t:footer-start:0.569--><script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://www.theroar.com.au/wp-admin/admin-ajax.php',data:'postviews_id=484236&action=postviews',cache:false});/* ]]> */
</script>
        <dl class="explore">
                <dt>Explore:</dt>
                <dd><a href="http://www.theroar.com.au/tag/australian-open/" rel="tag">Australian Open</a>, <a href="http://www.theroar.com.au/tag/daria-gavrilova/" rel="tag">Daria Gavrilova</a>, <a href="http://www.theroar.com.au/tag/live-blog/" rel="tag">live blog</a>, <a href="http://www.theroar.com.au/tag/live-scores/" rel="tag">live scores</a>, <a href="http://www.theroar.com.au/tag/tennis/" rel="tag">Tennis</a>, <a href="http://www.theroar.com.au/tag/timea-bacsinszky/" rel="tag">Timea Bacsinszky</a></dd>
        </dl>

        
        <ul id="bot-menu">
                <li><a href="/">Home</a></li>
                <li><a href="/about/">About The Roar</a></li>
                <li><a href="/contribute/">Submit an Article</a></li>
                <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy/">Privacy</a></li>
                <li><a href="/advertise/">Advertise with Us</a></li>
                <li><a href="/contact-us/">Contact Us</a></li>
                <li><a href="/tipping/">Tipping</a></li>
                <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-footer&mt=8" target="_blank" rel="nofollow">The Roar TV App</a></li>
        </ul>
    </div>

    <div id="footer" class="content">
        <p>
            &copy; 2017 The Roar - Your Sports Opinion
                    </p>
    </div>
</div>

<script>
(function($){
  $('.comments-number-484236').text('17');
})(jQuery);
</script>


<!-- Google UA -->
<script type="text/javascript">
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 
 
 ga('create', 'UA-333171-2', 'auto');
 ga('set', 'dimension1', 'Tennis');
 ga('set', 'dimension2', 'Riley Pettigrew');
 ga('set', 'dimension3', 'Website');
 ga('set', 'dimension4', 'Article');
 ga('set', 'dimension5', '6pm');
 ga('set', 'dimension6', 'Medium');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engagement','SessionPing','30s')", 30000);
 	</script>

 
  <div class="left_ad">
  </div>
  <div class="right_ad">
  </div>

<!-- Outbrain Reader Response Tracking Script (v1.6) Update -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 333]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->

           <!-- Ad unit for homepage skins takeover -->
            <div id='div-gpt-ad-1319678928047-80'>
                <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-80'); });
                </script>
            </div>

            <!-- Ad unit for secondary 1x1-->
            <div id='div-roar-temp-1x1-two'>
                <script type='text/javascript'>
                        googletag.cmd.push(function() { googletag.display('div-roar-temp-1x1-two'); });
                </script>
            </div>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1666565010224612');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1666565010224612&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  <script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/themes/roar/js/functions.1482298255.js'></script>
<script type="text/javascript">
function wp_attempt_focus() {
setTimeout( function() {
try {
d = document.getElementById('user_login');
d.value = '';
d.focus();
} catch(e){}
}, 200 );
}
wp_attempt_focus();
if(typeof wpOnload=='function')wpOnload()
</script>
  <!--t:footer-end:0.578--></body>
</html>