<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<!--t:0.522--><head>
  <title>Whose (expansion) team is it anyway? | The Roar</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

  
	<link rel="dns-prefetch" href="//cdn0.theroar.com.au" />
	<link rel="dns-prefetch" href="//www.brightcove.com" />
    <link rel="dns-prefetch" href="//ad.doubleclick.net" />
    <link rel="dns-prefetch" href="//ad.crwdcntrl.net" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.outbrain.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />

  <meta property="fb:pages" content="124943566441" />
    <meta name="news_keywords" content="A-League, A-League expansion, Brisbane Strikers, Football, Victoria Patriots" />
          <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.theroar.com.au/feed/" />
                
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Football: FFA&#039;s expansion criteria of having a market of a million people is creating a new wave of &#039;multi city&#039; spreadsheet clubs clambering for A-League inclusion."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Whose (expansion) team is it anyway?" />
<meta property="og:description" content="Football: FFA&#039;s expansion criteria of having a market of a million people is creating a new wave of &#039;multi city&#039; spreadsheet clubs clambering for A-League inclusion." />
<meta property="og:url" content="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/" />
<meta property="og:site_name" content="The Roar" />
<meta property="article:tag" content="A-League" />
<meta property="article:tag" content="A-League expansion" />
<meta property="article:tag" content="Brisbane Strikers" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Victoria Patriots" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2017-05-18T09:55:57+10:00" />
<meta property="article:modified_time" content="2017-05-18T08:59:54+10:00" />
<meta property="og:updated_time" content="2017-05-18T08:59:54+10:00" />
<meta property="og:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2014/11/Lyall-Gorman.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Football: FFA&#039;s expansion criteria of having a market of a million people is creating a new wave of &#039;multi city&#039; spreadsheet clubs clambering for A-League inclusion."/>
<meta name="twitter:title" content="Whose (expansion) team is it anyway?"/>
<meta name="twitter:site" content="@TheRoarSports"/>
<meta name="twitter:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2014/11/Lyall-Gorman.jpg"/>
<meta name="twitter:creator" content="@TheRoarSports"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='roar-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/style.1493945616.css' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='roar-print-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/print.1484026447.css' type='text/css' media='print' />
<link rel='https://api.w.org/' href='http://www.theroar.com.au/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F05%2F18%2Fwhose-expansion-team-is-it-anyway%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F05%2F18%2Fwhose-expansion-team-is-it-anyway%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/amp/" />
  <script charset="utf-8">
      var ajaxurl = 'http://www.theroar.com.au/wp-admin/admin-ajax.php';
  </script>

  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>

  <link rel="apple-touch-icon" sizes="152x152" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-152.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-144.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-120.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-72.png">
  <link rel="apple-touch-icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-57.png">
  <link rel="icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-32.png" sizes="32x32">

          <!-- start webfont -->
		  <script type="text/javascript">
        (function() {
            "use strict";
            // once cached, the css file is stored on the client forever unless
            // the URL below is changed. Any change will invalidate the cache
            // ****NO CDN **** NO CDN *** NO CDN *** WOFF fonts require same-origin.
            var css_href = '//www.theroar.com.au/wp-content/themes/roar/css/roar-2016-fonts.css';
            // a simple event handler wrapper
            function on(el, ev, callback) {
                if (el.addEventListener) {
                    el.addEventListener(ev, callback, false);
                } else if (el.attachEvent) {
                    el.attachEvent("on" + ev, callback);
                }
            }

            // if we have the fonts in localStorage or if we've cached them using the native batrowser cache
            if ((window.localStorage && localStorage.font_css_cache) || document.cookie.indexOf('font_css_cache') > -1) {
                // just use the cached version
                injectFontsStylesheet();
            } else {
                // otherwise, don't block the loading of the page; wait until it's done.
                on(window, "load", injectFontsStylesheet);
            }

            // quick way to determine whether a css file has been cached locally
            function fileIsCached(href) {
                return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);
            }

            // time to get the actual css file
            function injectFontsStylesheet() {
                // if this is an older browser
                if (!window.localStorage || !window.XMLHttpRequest) {
                    var stylesheet = document.createElement('link');
                    stylesheet.href = css_href;
                    stylesheet.rel = 'stylesheet';
                    stylesheet.type = 'text/css';
                    document.getElementsByTagName('head')[0].appendChild(stylesheet);
                    // just use the native browser cache
                    // this requires a good expires header on the server
                    document.cookie = "font_css_cache";

                // if this isn't an old browser
                } else {
                    // use the cached version if we already have it
                    if (fileIsCached(css_href)) {
                        injectRawStyle(localStorage.font_css_cache);
                    // otherwise, load it with ajax
                    } else {
                        var xhr = new XMLHttpRequest();
                        xhr.open("GET", css_href, true);
                        // cater for IE8 which does not support addEventListener or attachEvent on XMLHttpRequest
                        xhr.onreadystatechange = function() {
                            if (xhr.readyState === 4) {
                                // once we have the content, quickly inject the css rules
                                injectRawStyle(xhr.responseText);
                                // and cache the text content for further use
                                // notice that this overwrites anything that might have already been previously cached
                                localStorage.font_css_cache = xhr.responseText;
                                localStorage.font_css_cache_file = css_href;
                            }
                        };
                        xhr.send();
                    }
                }
            }

            // this is the simple utitily that injects the cached or loaded css text
            function injectRawStyle(text) {
                var style = document.createElement('style');
                // cater for IE8 which doesn't support style.innerHTML
                style.setAttribute("type", "text/css");
                if (style.styleSheet) {
                    style.styleSheet.cssText = text;
                } else {
                    style.innerHTML = text;
                }
                document.getElementsByTagName('head')[0].appendChild(style);
            }

        }());
        </script>


  <script src="http://cdn0.theroar.com.au/wp-content/themes/roar/js/rt.roar.min.js" type="text/javascript"></script>
  <script>
      var roar_rt = new Roar_rt();
                var newEvent = {
              "category" : "soccer",
              "action"   : "article"
          }
          roar_rt.addEvent(newEvent).save();
                  var favouriteCategory = "None";
      if(roar_rt.returnTopCategory()) favouriteCategory = roar_rt.returnTopCategory();

      var fanOfCategory = [];
      for(var catNameInRT in roar_rt.categoryPoints) {
        if(roar_rt.categoryPoints[catNameInRT] > 5) fanOfCategory.push(catNameInRT);
      }
      if(fanOfCategory.length == 0) fanOfCategory.push('None');
  </script>

	<!-- DFP -->
  <script type="text/javascript">
        var popupcat = 6;
    var popupliveblog = 0;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
      //Browser height targeting setter
      browserWidth = window.innerWidth;
      var screensize = "low";
      if(!browserWidth) {
          screensize = "low";
      } else if(browserWidth > 1409) {
          screensize = "high";
      } else {
          screensize = "low";
      }
  </script>


<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10548/cc.js?ns=_cc10548" id="LOTCC_10548"></script>
    
<script type="text/javascript" language="javascript">
    _cc10548.add("int","site: The Roar");
   
    var articleTags = ['A-League', 'A-League expansion', 'Brisbane Strikers', 'Football', 'Victoria Patriots', ];
    var taxonomyTags = [];
    taxonomyTags = ["Sport > Football"];     _cc10548.add("genp", "Categories^Football");     _cc10548.add("med", "article");
    for ( var i = 0; i < articleTags.length; i++ ) {
      _cc10548.add("int","tag: " + articleTags[i]);
    }
    for ( var i = 0; i < taxonomyTags.length; i++ ) {
      _cc10548.add("int","taxonomyTags: " + taxonomyTags[i]);
    }
      _cc10548.bcp();
</script>

<!-- Lotame Audience Tags -->
<script>
var cc_client_id = "9591";
var cc_extr_callback = 'parseLotameAudiences';
var lotameAudienceData = [];
var lotameFullAudienceData = [];
var crwdScriptFetched = false;
var gptActioned = false;

function getLotameAudiencesData() {
   var domain = '.crwdcntrl.net';
   // Look for a domain cookie first
   var noDomainCookie = true;
   var start = document.cookie.indexOf('_cc_domain');
   if (start > -1) {
       var valStartDc = document.cookie.indexOf('=', start);
       if (valStartDc > 0) {
           noDomainCookie = false;
           valStartDc++;
           var valEndDc = document.cookie.indexOf(';', valStartDc);
           valEndDc = valEndDc > 0 ? valEndDc : document.cookie.length;
           domain = document.cookie.slice(valStartDc, valEndDc);
       }
   }
   // If there was no domain cookie then check to see if there is an id cookie.
   var idCookie = false;
   if (noDomainCookie) {
       var id;
       start = document.cookie.indexOf('_cc_id');
       if (start > -1) {
           var valStartId = document.cookie.indexOf('=', start);
           if (valStartId > 0) {
               idCookie = true;
               valStartId++;
               var valEndId = document.cookie.indexOf(';', valStartId);
               valEndId = valEndId > 0 ? valEndId : document.cookie.length;
               id = document.cookie.slice(valStartId, valEndId);
           }
       }
   }
   var cc_url = 'https://ad' + domain;
   if (typeof(portNumber) != 'undefined' && portNumber != null) {
       cc_url = cc_url + ':' + portNumber;
   }
   cc_url = cc_url + '/5/c=' + cc_client_id + '/pe=y/callback=' + cc_extr_callback;
   if(idCookie) {
       cc_url = cc_url + '/pid=' + id;
   } 
   jQuery.getScript(cc_url, function(){
    crwdScriptFetched = true;
   });
}

function parseLotameAudiences(data) {
   lotameAudienceData = []; // reset it in case someone cheeky adds something to it
   if (typeof(data) != 'undefined')
   {
       for (var cci = 0; cci < data.Profile.Audiences.Audience.length; cci++)
       {
          lotameAudienceData.push(data.Profile.Audiences.Audience[cci].abbr);
          lotameFullAudienceData.push(data.Profile.Audiences.Audience[cci]);
       }
       if(data.Profile.Audiences.ThirdPartyAudience) {
        for (var cci = 0; cci < data.Profile.Audiences.ThirdPartyAudience.length; cci++)
         {
            lotameAudienceData.push(data.Profile.Audiences.ThirdPartyAudience[cci].name);
            lotameFullAudienceData.push(data.Profile.Audiences.ThirdPartyAudience[cci]);
         }
       }       
   }
   if(lotameAudienceData.length == 0) lotameAudienceData.push("none");
}
getLotameAudiencesData();
</script>

<script type="text/javascript">


var gptAdSlots = {};
var gptAdSlotsOnScroll = {};

var adarea = "FOOTBALL";
var mrecslot = '';

googletag.cmd.push(function() {
// TODO: obsolete adslot - to be removed at end of testing -- googletag.defineSlot('/34677533/Roar-ROS-ATF-Top-leaderboard-728x90', [728,90], 'div-gpt-ad-1319678928047-10').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf', fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-80'] = googletag.defineSlot('/34677533/Roar-ROS-ATF-skins-1x1', [1, 1], 'div-gpt-ad-1319678928047-80').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");

gptAdSlots['div-gpt-ad-1319678928047-15'] = googletag.defineSlot('/34677533/Roar-ROS-Billboard', [[970,90],[970,200],[970,250],[728,90]], 'div-gpt-ad-1319678928047-15').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");

slot1 = googletag.defineSlot('/34677533/Roar-Article-ATF-Right-mrec-300x250', [[300,250],[300,600]], 'div-gpt-ad-1319678928047-40').addService(googletag.companionAds()).addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-40'] = slot1;

slot2 = googletag.defineSlot('/34677533/Roar-Article-BTF-Right-Fixed-mrec-300x250', [300,250], 'div-gpt-ad-1319678928047-50').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-50'] = slot2;
gptAdSlotsOnScroll['div-gpt-ad-1319678928047-50'] = true;

// gptAdSlots['div-gpt-ad-1319678928047-45'] = googletag.defineSlot('/34677533/Roar-LiveOdds', [[300,100],[300,150]], 'div-gpt-ad-1319678928047-45').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf', fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");


  gptAdSlots['div-gpt-ad-incontent-1x1'] = googletag.defineSlot('/34677533/Roar_SpotX_InRead_Desktop', [2,2], 'div-gpt-ad-incontent-1x1').addService(googletag.pubads()).setTargeting("sport","FOOTBALL").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
  gptAdSlotsOnScroll['div-gpt-ad-incontent-1x1'] = true;

googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().setCentering(true);
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});


</script>

<script>
googletag.cmd.push(function () {
  // first refresh non-fixed slots
  var nonLazyUnits = [];

  function actionNonLazyUnits() {
    for (var slot in gptAdSlots) {
      if (gptAdSlots.hasOwnProperty(slot) && !gptAdSlotsOnScroll.hasOwnProperty(slot)) {
        nonLazyUnits.push(gptAdSlots[slot]);
      }
    }
    googletag.pubads().refresh(nonLazyUnits, {changeCorrelator: false});
  }

  function setLotameTargeting() {
    googletag.pubads().setTargeting('audience', lotameAudienceData);
  }

  jQuery( document ).ready(function(){

    var adScrollTimer;

    if(!jQuery.isEmptyObject(gptAdSlotsOnScroll)) {
      jQuery(window).bind('scroll', actionAdScrolls);
      if(crwdScriptFetched) {
        actionAdScrolls();
      } else {
        setTimeout(function(){
          actionAdScrolls();
        }, 60);
      }
      
      var adScrollTimer = 0;
    }

    function actionAdScrolls() {
      if(adScrollTimer) clearTimeout(adScrollTimer);
      adScrollTimer = setTimeout(function() {
        if(crwdScriptFetched && !gptActioned) { 
          gptActioned = true;   // Prevent this script from re-firing
          setLotameTargeting(); // Applies Lotame Audience data
          actionNonLazyUnits(); // Activates non-lazy units
        }
        for(var slot in gptAdSlotsOnScroll) {
          if (gptActioned && gptAdSlotsOnScroll.hasOwnProperty(slot)) {
            if (adScrollCheck(slot)) {
              delete gptAdSlotsOnScroll[slot];
            }
          }
        }
      }, 500);
    }

    function adScrollCheck(slot) {
      var $slot = jQuery('#'+slot);
      if (!$slot.length) return true;
      var fromTopCommentAd = $slot.parent().offset().top;
      var adUnitHeight = $slot.height();
      var scrollPosition = window.pageYOffset || document.documentElement.scrollTop;
      var screenHeight = window.innerHeight;
      if((fromTopCommentAd - adUnitHeight) - (scrollPosition + screenHeight) < 380) {
        googletag.pubads().refresh([gptAdSlots[slot]], {changeCorrelator: false});
        return true;
      } else {
        return false;
      }
    }
  });
});
</script>
<script>
// Lazyload ads buyout fix
function gptLazyBuyoutFix(target) {
  for(var slot in gptAdSlotsOnScroll) {
    gptAdSlots[slot].setTargeting('BuyoutTarget', target);
  }
}
</script>



<!--
	generated in 0.662 seconds
	73730 bytes batcached for 180 seconds
-->
</head>

<body class="post-template-default single single-post postid-510010 single-format-standard">

<!--- VR META TAGS  -->
 <script>
   var vrMeta = document.createElement('meta');
   vrMeta.name = "vr:category";
   vrMeta.content = "sport, " + adarea;
   document.getElementsByTagName('head')[0].appendChild(vrMeta);
 </script>


   <div id="page">

  	<div id="fixedheaders"><div id="fixedheaders-a">

    <div id="top-bar">
      <div class="content">
        <ul>
                    <li><a href="http://www.theroar.com.au/login/?redirect_to=http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/">Login</a></li>
          <li><a rel="nofollow" href="http://www.theroar.com.au/register/">Join The Roar</a></li>
                    <li><a href="http://www.theroar.com.au/subscribe-to-the-roar/">Sign up for newsletter</a></li>
          <li><a href="http://www.theroar.com.au/tipping/">Tipping</a></li>
          <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-header&mt=8" target="_blank" rel="nofollow">The Roar TV app</a></li>
        </ul>

             <div id="social">
                    <ul>
            <li class="facebook"><a href="https://www.facebook.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="twitter"><a href="http://twitter.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="rss"><a href="http://feeds.theroar.com.au/theroar" target="_blank" rel="nofollow"></a></li>
          </ul>
                  </div>
      </div>
    </div>


<div id="newnav-wrap">
    <div id="newnav" class="content clearfix">
    	    	<div id="newlogo"><a href="http://www.theroar.com.au" title="The Roar - Your Sports Opinion"><img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/newlogo.png" width="84" height="63" alt="The Roar" /></a></div>

    	<div id="newmenuicons">
    		<ul>
    			<li class="iconmenu"><span>Menu</span><div class="subnav subnav-wide">
    				<form class="search" method="get" action="http://www.theroar.com.au">
    					<fieldset>
    						<div class="searchtext"><input type="text" placeholder="Search The Roar" name="s" /></div>
    						<input type="submit" value="Go" />
    					</fieldset>
    				</form>
    				<div class="subnav-cols">
    					<div class="subnav-col">
    						<ul>
    							<li class="icon iconphotos"><a href="/send-us-pics-and-vids/" rel="nofollow">Send photos</a></li>
    							<li class="icon iconvideos"><a href="/send-the-roar-your-sports-videos/" rel="nofollow">Send videos</a></li>
    							<li class="icon iconadvertise"><a href="/advertise/" rel="nofollow">Advertise with us</a></li>
                  <li><a href="/contribute/" rel="nofollow">Write for The Roar</a></li>
                  <li><a href="/subscribe-to-the-roar/" rel="nofollow">Sign up for the newsletter</a></li>
                  <li><a href="/contact-us/" rel="nofollow">Contact us</a></li>
    						</ul>
    					</div>
    					<div class="subnav-col">
    					<div class="subnav-col-border">
    						<ul>
    							<li><a href="/tv/">Videos</a></li>
    							<li><a href="/tipping/">Tipping</a></li>
    							<li><a href="/editors-picks/">Editor&#146;s Picks</a></li>
    							<li><a href="/live/" rel="nofollow">Roar Live</a></li>
    							<li><a href="/club-roar/" rel="nofollow">Club Roar</a></li>
    							<li><a href="/about/" rel="nofollow">About us</a></li>
    							<li><a href="http://feeds.theroar.com.au/theroar" rel="nofollow">RSS</a></li>
    						</ul>
    					</div>
    					</div>
    				</div>
    			</div></li>
    			<li class="iconwrite"><a href="/contribute/">Write for The Roar</a></li>
    			    			<li class="iconlogin">
					<a href="/login/">
						<span>Log in</span>
					</a>
				</li>
    			    		</ul>
    	</div>

    	<div id="newmenu">
    		<ul>
    			    			    			<li>
    				    				<a href="/category/rugby-union/">Rugby</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/aussie-rules/">AFL</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/rugby-league/">League</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/cricket/">Cricket</a>
    				    			</li>
    			    			    			<li class="selected">
    				<h1>    				<a href="/category/soccer/">Football</a>
    				</h1>    			</li>
    			    			    			<li>
    				    				<a href="/category/us-sports/">US Sports</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/racing/">Racing</a>
    				    			</li>
    			    			<li><a href="/tv/">Videos</a></li>
    			<li class="more"><span>More</span><div class="subnav">
    				<ul>
    					<li><a href="/category/cycling/">Cycling</a></li>
    					<li><a href="/category/tennis/">Tennis</a></li>
              <li><a href="/category/motorsport/">Motorsport</a></li>
    					<li><a href="/category/other-sports/">Other Sports</a></li>
              <li><a href="/club-roar/">Club Roar</a></li>
              <li><a href="/live/">Roar Live</a></li>             
              			<li><a href="/contribute/">&#187; Write for The Roar</a></li>
    				</ul>
    			</div></li>
    		</ul>
    	</div>
    </div>
</div><!--end newmenu wrap-->

</div></div><!-- end fixed headers -->

<!-- Ad unit for homepage skins takeover -->
<div id='div-gpt-ad-1319678928047-80' style="font: 0px/0px sans-serif; margin-top:-1px;">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-80'); });
    </script>
</div>

<!-- Roar ROS Billboard -->
<div id="topbanner" class="content">
    <div id='div-gpt-ad-1319678928047-15' style='min-width:728px;min-height:90px;max-height:250px;'>
         <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-15'); });
         </script>
   </div>
</div>


<div id="main">

	<div id="content">

		<div id="nav"  > <ul > <li><a href="/football/socceroos/" title="Socceroos">Socceroos</a></li><li><a href="/football/a-league/" title="A-League">A-League</a></li><li><a href="/football/a-league/fixtures/" title="A-League fixtures">A-League fixtures</a></li><li><a href="/football/fifa-rankings/" title="FIFA rankings">FIFA rankings</a></li><li><a href="/football/epl/" title="EPL">EPL</a></li><li><a href="/football/english-premier-league-draw/" title="EPL Draw">EPL Draw</a></li><li><a href="/a-league-tipping/" title="Tipping">Tipping</a></li><li><a href="http://feeds.theroar.com.au/theroar/soccer" title="Football RSS">Football RSS</a></li><li><a href="/galleries/?cat=6" title="Pictures">Pictures</a></li></ul>  </div>
<!--t:after-header:0.612-->
<div id="socialbar-container"></div>
<!--t:single.php-start:0.612-->	<!-- template single.standard.inc.php -->
    <div class="main-content blue-bar">
        <div class="post-510010 post type-post status-publish format-standard has-post-thumbnail category-soccer tag-a-league tag-a-league-expansion tag-brisbane-strikers tag-soccer tag-victoria-patriots" id="post-510010" itemscope itemtype="http://schema.org/NewsArticle">
            <div class="head">

                <div class="icon-placer-wrap icon-padded"><a href="/category/soccer/" title="More Football" class="icon-placer ico-soccer">&nbsp;</a></div>
				<h1 itemProp="headline">Whose (expansion) team is it anyway?</h1>
                <div class="info-column">

                                        <div class="avatar-placer">
                    	                                <img src="http://cdn0.theroar.com.au/./wp-content/avatars/1224640261.thumb.jpg" width="48" height="48" class="avatar"  title="Nick Symonds" alt="Nick Symonds" />
						                        <span class="roar-rookie">Roar Rookie</span>                    </div>
                    
                    <div class="info">
                        
                        
                        <p>
                            <strong>By Nick Symonds, <span itemProp="datePublished" content="2017-05-18">18 May 2017</span></strong>

                                                        <span><small>Nick Symonds is a <a href="/author-levels-descriptions/" rel="nofollow" title="Roar Profiles Explained">Roar Rookie</a></small></span>
                            
                            						</p>

														<dl>
									<dt>Tagged:</dt>
									<dd>&nbsp;<a href="http://www.theroar.com.au/tag/a-league/" rel="tag">A-League</a>, <a href="http://www.theroar.com.au/tag/a-league-expansion/" rel="tag">A-League expansion</a>, <a href="http://www.theroar.com.au/tag/brisbane-strikers/" rel="tag">Brisbane Strikers</a>, <a href="http://www.theroar.com.au/tag/soccer/" rel="tag">Football</a>, <a href="http://www.theroar.com.au/tag/victoria-patriots/" rel="tag">Victoria Patriots</a></dd>
								</dl>
						
                    </div>
                </div>

                <p class="comment"><em class="comments-number-510010">1</em> <a href="#comments"> Have your say</a></p>
				<div class="clear"></div>
				

        <div id="singleLikeBox">
        
                                    <!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Whose%20%28expansion%29%20team%20is%20it%20anyway%3F&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AWhose%20%28expansion%29%20team%20is%20it%20anyway%3F%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F05%2F18%2Fwhose-expansion-team-is-it-anyway%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Whose (expansion) team is it anyway?" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/&title=Whose%20%28expansion%29%20team%20is%20it%20anyway%3F', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Whose (expansion) team is it anyway?"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->                  </div>
				  
			<div class="info">
			<ul id="post-edit-link" style="margin-left:-20px;list-style:none;"></ul>
			</div>
				  
               
                
            </div> <!-- .head -->
            <div class="clear"></div>
		
			        				<div class="article-video-wrap-outer">
				<div class="dynamic-container">
				<div class="article-video-wrap">
					<div class="video-container">
						<video id="player"
						  data-account="2644833814001"
						  data-player="cb780c59-ba03-4ffb-ad2b-5f491ece32af"
						  data-embed="default"
						  data-playlist-id="2838923944001"
						  data-cust-params="%26site%3Droar%26sport%3DFOOTBALL"
						  class="video-js" controls></video>
						<script>
						function videoCheckPreInterval() {
							var roarVideoLoadingIntervalIterations = 0;
							var roarVideoLoadingInterval = setInterval(function(){
								if(roarVideoLoadingIntervalIterations >= 80) { 
									clearInterval(roarVideoLoadingInterval); 
									lotameAudienceData.push("none");
									videoLoadAfterInterval();
									return;
								}
								roarVideoLoadingIntervalIterations++;
								if( lotameAudienceData.length > 0 ) {
									clearInterval(roarVideoLoadingInterval);
									videoLoadAfterInterval();
									return;
								}
							}, 25);
						}
						function videoLoadAfterInterval() {
							var audienceParams = "";
							lotameAudienceData.forEach(function(e){
								audienceParams += e + "&";
							});
							audienceParams = audienceParams.substring(0, audienceParams.length -1);
							var player = videojs('player');
							var specificError;
							player.on('ima3-ready', function(e){
								player.ima3.settings.serverUrl = 'http://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/34677533/Roar_video_400x300v&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]' + '&cust_params=' + player.el().getAttribute('data-cust-params') + "%26audience%3D" + audienceParams;
							});							
							videojs('player').one('bc-catalog-error', function(){
							  console.log("error retrieving catalog from brightcove");
			                  var myPlayer = this,
			                    specificError;
			                  if (typeof(myPlayer.catalog.error) !== 'undefined') {
			                    specificError = myPlayer.catalog.error.data[0];
			                    // Assigning the -3 error code for geo-blocking
			                    if (specificError !== 'undefined' & specificError.error_subcode == "CLIENT_GEO") {
			                      myPlayer.error({code:'-3'});
			                    };
			                  };
			                });
			                videojs("player").ready(function(){
			                  var myPlayer = this;
			                });
						}
						function getBCScript(callback) {
						    var script = document.createElement('script');
						    var prior = document.getElementsByTagName('script')[0];
						    script.async = 1;

						    script.onload = script.onreadystatechange = function( _, isAbort ) {
						        if(isAbort || !script.readyState || /loaded|complete/.test(script.readyState) ) {
						            script.onload = script.onreadystatechange = null;
						            script = undefined;

						            if(!isAbort) { if(callback) callback(); }
						        }
						    };

						    script.src = "//players.brightcove.net/2644833814001/cb780c59-ba03-4ffb-ad2b-5f491ece32af_default/index.min.js";
						    prior.parentNode.insertBefore(script, prior);
						}
						getBCScript(videoCheckPreInterval);
						</script>					
						<script>
						// var player = videojs('player');
						// player.ima3.settings.serverUrl = 'http://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/34677533/Roar_video_400x300v&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]' + '&cust_params=' + player.el().getAttribute('data-cust-params');
						</script>
					  </div>
				</div>
				</div>
				</div>
									<div class="article-player-thumbs" id="mustsee-player-thumbs">
							<ul>
		<li>
		<a href="#" data-video="5436805449001">
			<span class="vid-thumb"><span class="playhover"></span><img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5436849108001_5436805449001-vs-1-195x110.jpg" width="159" /></span>
			<span class="vid-name">A penalty call you don't see everyday</span>
			<span class="vid-length">0:32</span>
		</a>
		</li><li>
		<a href="#" data-video="5436805448001">
			<span class="vid-thumb"><span class="playhover"></span><img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5436849113001_5436805448001-vs-195x110.jpg" width="159" /></span>
			<span class="vid-name">John Terry goes from hero to zero in two minutes</span>
			<span class="vid-length">1:01</span>
		</a>
		</li><li>
		<a href="#" data-video="5434137254001">
			<span class="vid-thumb"><span class="playhover"></span><img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5434134905001_5434137254001-vs-1-195x110.jpg" width="159" /></span>
			<span class="vid-name">Is this the most breathtaking own goal ever?</span>
			<span class="vid-length">0:30</span>
		</a>
		</li><li>
		<a href="#" data-video="5434051246001">
			<span class="vid-thumb"><span class="playhover"></span><img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5434054307001_5434051246001-vs-195x110.jpg" width="159" /></span>
			<span class="vid-name">Real Madrid resort to schoolboy tactics for opening goal</span>
			<span class="vid-length">0:37</span>
		</a>
		</li>	</ul>
							<div class="thumbs-overlay"></div>
					</div>
					        <div class="videobar">
	<a class="videobar-btn" href="http://www.theroar.com.au/tv/"><span>More Videos</span></a>
	<a class="videobar-btn videobar-btn-blue" href="http://www.theroar.com.au/tv/football/"><span>More Football Videos</span></a>
	<span class="videobar-app">
		<span class="videobar-apptext">Want more videos?<br/>Download the Roar TV app:</span>
		<span class="videobar-appicon"><a rel="nofollow" href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-playbar&mt=8" target="_blank"><img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/appstore.png" width="104" height="31" alt="Download on the App Store" /></a></span>
	</span>
</div>        
        <div itemProp="articleBody">

                <p>FFA&#8217;s expansion criteria of having a market of a million people is creating a new wave of &#8216;multi city&#8217; spreadsheet clubs clambering for A-League inclusion.<span id="more-510010"></span></p>
<p>The early failures of Gold Coast United and North Queensland Fury have put FFA off adding new expansion teams in regional cities.</p>
<p>The lesson they have taken away from these failures is that places with small populations will struggle to support an A-League team.</p>
<p>Unfortunately, this has driven new expansion bids to inflate the size of their catchment areas by adding regions together which might have little in common. Will they be stable long-term?</p>
<p><strong>Wellington Phoenix</strong><br />
Of the current A-League teams the Phoenix are the most obvious as they have taken &#8216;home&#8217; games outside Wellington to places like Auckland, Christchurch and Palmerston North.</p>
<p>Not only do they claim to represent Wellington but they also market themselves as a team for the whole of New Zealand!</p>
<p><strong>Central Coast Mariners</strong><br />
Because of poor crowds in their own home market, the Mariners tried selling themselves as a team for Canberra under a kind of &#8216;Capital Mariners&#8217; concept.</p>
<p>But the deal with Canberra has fallen through and the Mariners are currently <a href="http://www.canberratimes.com.au/act-news/canberras-aleague-future-in-doubt-after-split-from-central-coast-mariners-20170510-gw1b4g.html" target="_blank">looking for other cities to partner with</a> and take matches to.</p>
<p>Canberra are now rumoured to be interested in forming a link with Wellington because of direct flights between the cities.</p>
<p>What a mess.</p>
<p><div class='strip-videos-container'><div><h3 class='cat-header'>Football Videos <span style='font-size:14px;padding-left:2px;display:inline-block;'><a href='http://www.theroar.com.au/tv/football/' style='color:#00acc8;'>See more »</a></span></h3></div><div class='strip-videos-latest'><div class='latest-video article video-insert'> 
			<a href='http://www.theroar.com.au/tv/a-penalty-call-you-dont-see-everyday/' target='_blank'>
				<div class='image-container article-card-image-container'>
					<img src='http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5436849108001_5436805449001-vs-1-428x292.jpg' />
				</div>
				<div class='title-container article-info-overlay'>
					<span class='card-expert-title'>A penalty call you don't see everyday</span>
					<cite class='video-insert-metadata'>
					<span class='video-length'>0:32</span>
					</cite>
				</div>
			</a>
			</div><div class='latest-video article video-insert'> 
			<a href='http://www.theroar.com.au/tv/john-terry-goes-from-hero-to-zero-in-two-minutes/' target='_blank'>
				<div class='image-container article-card-image-container'>
					<img src='http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5436849113001_5436805448001-vs-428x292.jpg' />
				</div>
				<div class='title-container article-info-overlay'>
					<span class='card-expert-title'>John Terry goes from hero to zero in two minutes</span>
					<cite class='video-insert-metadata'>
					<span class='video-length'>1:01</span>
					</cite>
				</div>
			</a>
			</div><div class='latest-video article video-insert'> 
			<a href='http://www.theroar.com.au/tv/is-this-the-most-breathtaking-own-goal-ever/' target='_blank'>
				<div class='image-container article-card-image-container'>
					<img src='http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5434134905001_5434137254001-vs-1-428x292.jpg' />
				</div>
				<div class='title-container article-info-overlay'>
					<span class='card-expert-title'>Is this the most breathtaking own goal ever?</span>
					<cite class='video-insert-metadata'>
					<span class='video-length'>0:30</span>
					</cite>
				</div>
			</a>
			</div><div class='latest-video article video-insert'> 
			<a href='http://www.theroar.com.au/tv/real-madrid-resort-to-schoolboy-tactics-for-opening-goal/' target='_blank'>
				<div class='image-container article-card-image-container'>
					<img src='http://cdn0.theroar.com.au/tv/wp-content/uploads/2017/05/2644833814001_5434054307001_5434051246001-vs-428x292.jpg' />
				</div>
				<div class='title-container article-info-overlay'>
					<span class='card-expert-title'>Real Madrid resort to schoolboy tactics for opening goal</span>
					<cite class='video-insert-metadata'>
					<span class='video-length'>0:37</span>
					</cite>
				</div>
			</a>
			</div></div></div> </p>
<p>The Phoenix and Mariners are both teams who already exist but the interesting thing is how many new expansion bids follow the same model.</p>
<p><strong>Tasmania</strong><br />
The Tasmanian bid, which kicked off the current expansion frenzy, will play most of their games in Hobart, with a few in Launceston and maybe a couple of FFA Cup matches on the north-west coast.</p>
<p>The north-south divide may be an issue but promoting a team as representing the whole state is seen as more solid commercially.</p>
<p><strong>Northern Australia</strong><br />
The Northern Fury are keen to return to the A-League at some point and have stated that they would like to share matches around between Townsville, Cairns and Darwin.</p>
<p>Northern Fury chairman Rabieh Krayem <a href="http://outside90.com/a-league-next-far-north-queensland-the-case-for-expansion/" target="_blank">did an interview with Outside90</a> about all the issues up there, which is well worth a listen.</p>
<p><strong>Victoria Patriots</strong><br />
A new region bidding for an A-League license is Geelong under the Victoria Patriots bid.</p>
<p>This team will be based in Geelong but will also claim to represent not only Ballarat, Bendigo, Colac, Warrnambool, Werribee and the whole of western Victoria but also the western suburbs of Melbourne.</p>
<p>Melbourne City have taken notice of this and are now promoting themselves as the team for Geelong, but they will also have to compete with Victory in this regard.</p>
<p>It makes more sense to have Geelong represented by two Melbourne teams than by one of their own. You know, like Tasmania.</p>
<div id='div-gpt-ad-incontent-1x1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-incontent-1x1'); });</script></div><p><strong>Brisbane Strikers</strong><br />
Then there&#8217;s the Brisbane Strikers bid, where the team will be based in Ipswich but represent the &#8216;western corridor&#8217; from Logan to Ipswich and on to Toowoomba.</p>
<p>Ipswich and Logan are both in Brisbane at least but Toowoomba is about 100 kilometres away in the Darling Downs region.</p>
<p><img src="http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-657x448.jpg" alt="brisbane-roar-supporter-a-league-football-2012" width="657" height="448" class="size-larger wp-image-478984" srcset="http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-657x448.jpg 657w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-297x202.jpg 297w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-768x525.jpg 768w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-428x292.jpg 428w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-128x87.jpg 128w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-320x219.jpg 320w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-160x110.jpg 160w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-351x240.jpg 351w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012-270x185.jpg 270w, http://cdn0.theroar.com.au/wp-content/uploads/2016/12/Brisbane-Roar-supporter-A-League-Football-2012.jpg 1000w" sizes="(max-width: 657px) 100vw, 657px" /></p>
<p><strong>Fairfield</strong><br />
South-west Sydney could be the location for a new team if a bid from Fairfield is successful.</p>
<p>The team will be <a href="http://www.smh.com.au/sport/soccer/fairfield-city-to-unveil-plans-for-boutique-football-stadium-for-aleague-expansion-20170322-gv44az.html" target="_blank">based at a new national &#8216;home of football&#8217; in Fairfield</a> but will also represent Liverpool and the Macarthur region.</p>
<p>Liverpool is close by, but Campbelltown is 33 kilometres from Fairfield, so will they want their own team in the future?</p>
<p>And wouldn&#8217;t Liverpool be a better location for a team in south-west Sydney, since it is easily accessible from both Fairfield and Campbelltown?</p>
<p><strong>Southern expansion</strong><br />
This is the big one. The southern expansion bid hopes to combine Sutherland, St George and Wollongong all under the one banner.</p>
<p>This seems unlikely to work when Lyall Gorman has stated that <a href="http://theworldgame.sbs.com.au/article/2016/08/10/cronulla-sharks-open-owning-southern-sydney-league-club-licence" target="_blank">he wants the team to be an extension of the Sharks brand</a>.</p>
<p>Not only are Sutherland and St George fierce rivals but Wollongong is a completely separate city from Sydney with a historic club of its own.</p>
<p>But the bid has the support of David Gallop, Greg O&#8217;Rourke, Lyall Gorman, Les Murray, Craig Foster and Morris Iemma.</p>
<p>I&#8217;ll put them down as a maybe&#8230;</p>
<p><strong>Dude, where&#8217;s my club?</strong><br />
Expanding the A-League is a must, but questions need to be asked about the identity and stability of some of these bids.</p>
<p>The biggest problem facing the A-League is just trying to get fans to watch Australia&#8217;s top-flight competition. But it might not help if these new teams propagate and reinforce an already negative image some have.</p>
<p>With things like a salary cap and salary floor, an A-League run by FFA, FFA&#8217;s own governance structure, lack of fan ownership, the finals system, shared stadiums, teams playing each other three times, the franchise nature of teams and so on, the new mish-mash bids don&#8217;t do much to help.</p>
<p>The traditionalists and purists must be walking around looking at all this with Buffalo Springfield&#8217;s &#8216;For What It&#8217;s Worth&#8217; playing in their heads.</p>
<div class="embed"><iframe width="500" height="281" src="https://www.youtube.com/embed/DIoKr9VDg3A?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p><strong>Promotion-relegation</strong><br />
The issue of promotion-relegation might be contentious, but maybe it&#8217;s a better way of doing things than FFA trying to pick winners.</p>
<p>Promotion-relegation allows teams to enter the league based on performance rather than be introduced based on speculation.</p>
<p>I&#8217;m not so sure that building teams based on spreadsheets and just beaming them down out of nowhere is the best way to go. New bids might look good on paper, but if they try to combine areas which lack a common identity between them they could fail to find and keep loyal fans.</p>
<p>Having said all that, FFA will probably put the next two teams in Sydney to boost TV ratings and news coverage with 18 big derbies.</p>
<p>It might even generate the money they need for a second division.</p>
        
        </div>
		</div> <!-- .postclass -->

                
		
        <blockquote class="aco-block"><a href="https://goo.gl/JPHQgL" target="_blank" rel="nofollow"><div style="margin: -16px; background-color: #EEEEEE; padding: 16px;"><div style="padding-top:21px;padding-bottom:8px;padding-left: 8px;background-color: #FFF;"><img src="http://assets.theroar.com.au/callouts/video-team-desktop-hiring-callouts.png" style="width:100%; height:auto;"></div></div></a></blockquote><blockquote class="aco-block"><em>The Roar</em> would like to congratulate long-time expert <a href="http://www.theroar.com.au/author/david-lord/">David Lord</a> on becoming the first author on the site to write 2000 articles. He brought up the milestone with a piece on just how <a href="http://www.theroar.com.au/2017/05/13/time-media-stop-asking-cooper-cronk-question/">unlikely Cooper Cronk's much-discussed move to rugby union</a> is. Well done David!</blockquote>
		
        

        <div data-widget="plista_widget_underArticle"></div>

        <div class="clear"></div>
	</div>
        <div id="fb-root"></div>

        <!-- Teads script -->
        <script>
            var currentDate = new Date();
            var dayOfWeek = currentDate.getDay();
            var enableTeads = false;

            // Setting the below value to true will disable the day-targeted Teads script and run the custom one
            var enableCustomTeads = false;

            // Exclude days 2 (Tue), 3 (Wed), 4 (Thur)
            if(dayOfWeek != 2 && dayOfWeek != 3 && dayOfWeek != 4 && !enableCustomTeads && enableTeads) {
                    window._ttf = window._ttf || [];
                    _ttf.push({
                           pid          : 20513
                           ,lang        : "en"
                           ,slot        : '[itemprop="articleBody"] > p'
                           ,format      : "inread"
                           ,mobile      : false
                           ,minSlot     : 1
                    });

                    (function (d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.src = '//cdn.teads.tv/media/format.js';
                            s.parentNode.insertBefore(js, s);
                    })(window.document);
            } 

            if(window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") > -1) console.log("Disable");

            if(enableCustomTeads && enableTeads && window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") == -1) {
                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : 61493
                       ,lang        : "en"
                       ,slot        : '#main #content #nav'
                       ,format      : "inread"
                       ,mobile      : false
                       ,minSlot     : 1
                       ,BTF         : false
                       ,before      : true
                });

                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
            }
        </script>
        <!-- End Teads Script -->


	<!--t:single.php-end:0.614-->
	<!--t:comments.php-start:0.622-->
<div id="comments" >




		<div class="commentsort">
		<p id="commentsortbtns" data-url="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/"><span class="commentsortbtn" data-value="1">Oldest</span> | <span class="commentsortbtn inactive" data-value="2" >Newest</span> | <span class="commentsortbtn inactive" data-value="3" >Most Recent</span></p>
	</div>
	
	<h4>The Crowd Says (1) | Page  of Comments</h4>

	
  	
  	<ul class="commentlist">
  		   <li id="li-comment-5678311">
     <div class="comment even thread-even depth-1" id="comment-5678311">
       <p>
            <span class="mobileonly mobiledate">May 18th 2017 @ 10:29am <br /></span>
                            <cite> Waz</cite>
                            said
            <span class="commentdate screenonly"> | May 18th 2017 @ 10:29am </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5678311">! Report</a> </span>
        </p>
                <p>Nice twist on the expansion debate. Let&#8217;s be clear though we get 1.8m to attend A league games each season, it may be stagnant but the NRL only get 4m with 6 more teams. We&#8217;re doing okay just not great on attendances. And TV gets 390,000 viewing each weekend or 12 million each season, again it&#8217;s not bad. What drags both of those figures down isteams outside of the big City&#8217;s &#8211; that&#8217;s why the FFA and more importantly Fox are targeting big city teams. </p>
<p>Which leads on to your argument &#8211; if they don&#8217;t get expansion right it will unvravel. Brisbane City seem to be on the right track in this regards and Strikers may not be all that far behind. Let&#8217;s hope all the bids are crystal clear on who they represent.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5678311' onclick='return addComment.moveForm( "comment-5678311", "5678311", "respond", "510010" )' aria-label='Reply to Waz'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
  	</ul>
	<div class="comnav">
		<div class="comnavleft"></div>
		<div class="comnavcenter"></div>
		<div class="clear"></div>
	</div>

  	






	<div id="respond">
	<h4>Have Your Say</h4>


<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/18/whose-expansion-team-is-it-anyway/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>

<form action="http://www.theroar.com.au/wp-comments-post.php" method="post" id="commentform">



<div class="comment-signin">
	<h5>Want us to remember you?</h5>
	<p><a href="/login/?redirect_to=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F05%2F18%2Fwhose-expansion-team-is-it-anyway%2F%23respond">Sign-in</a> to skip these 2 steps. Not a member of The Roar yet? Check out our <a href="/author-levels-descriptions/">Member Benefits</a> page.</p>
</div>

<p>
    <label for="author"><strong>Name *</strong></label> <br />
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" class="textfield"/>
</p>

<p>
    <label for="email"><strong>Email * (will not be published) </strong></label> <br />
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" class="textfield" />
</p>



<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" class="textarena "></textarea></p>

<p>
If not logged in, please enter your name and email before submitting your comment.
Please review our <a rel="nofollow" href="/comments-policy">comments policy</a> before posting on the Roar.
</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9782640250" /></p>

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Subscribe to this article to be notified via email when new comments are posted</label>
	</p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>

<p style="text-align:right;"><input name="submit" type="submit" value="Add Comment" id="submit" tabindex="5" />
<input type='hidden' name='comment_post_ID' value='510010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>



</div>



</div>
<!-- End of Comments -->

</div>
<!--t:sidebar-start:0.638-->	<div id="sidebar">
		<form action="http://www.theroar.com.au" method="get" id="search">
			<fieldset>
				<input type="text" value="Search The Roar" name="s" />
				<input type="submit" value="" class="search" />
			</fieldset>
		</form>

		<!-- Roar-Article-ATF-Right-mrec-300x250 -->
		<div style="min-height:250px;">
		<div id='div-gpt-ad-1319678928047-40' style="min-height:250px;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-40'); });
			</script>
		</div>
		</div>

		<div class="write">
			<h3>
				Do you have what it takes to become a sports writer?
				<a href="/contribute">Write for The Roar</a>
			</h3>
		</div>

				<div class="box">
			<h3>Football articles</h3>
		</div>
		<div class="most">
			<ul class="tabset">
				<li><a href="#tab1" class="tab active">Most discussed</a></li>
				<li><a href="#tab2" class="tab">Latest</a></li>
				<li><a href="#tab3" class="tab">Fan articles</a></li>
			</ul>
			<div class="tab-holder" id="tab1">

				<ul><li><a href="http://www.theroar.com.au/2017/05/08/sydney-fc-league-champions-just-deserve/?utm_campaign=most_discussed"> Sydney FC are A-League champions, just as they deserve to be (210)</a></li><li><a href="http://www.theroar.com.au/2017/05/09/the-a-league-grand-final-turned-people-on/?utm_campaign=most_discussed"> The classic A-League finale has thrust football into the mainstream (163)</a></li><li><a href="http://www.theroar.com.au/2017/05/15/afl-tries-take-china-football-will-take-australia/?utm_campaign=most_discussed"> While the AFL tries to take China, football will take Australia (160)</a></li><li><a href="http://www.theroar.com.au/2017/05/12/quality-league-grand-final-cause-concern/?utm_campaign=most_discussed"> The quality of the A-League grand final could be a cause for concern (156)</a></li><li><a href="http://www.theroar.com.au/2017/05/17/ffa-killer-instinct-poach-sponsors/?utm_campaign=most_discussed"> Does FFA have the killer instinct to poach sponsors? (155)</a></li><li><a href="http://www.theroar.com.au/2017/05/10/george-calombaris-charged-with-assault-after-a-league-grand-final-incident/?utm_campaign=most_discussed"> George Calombaris charged with assault after A-League grand final incident (87)</a></li><li><a href="http://www.theroar.com.au/2017/05/15/missing-league-try-watching-local-club/?utm_campaign=most_discussed"> Missing the A-League? Try watching a local club (79)</a></li></ul>
			</div>
			<div class="tab-holder" id="tab2">
				<!--t:latest-start:0.638-->				<ul>
													<li><a href="http://www.theroar.com.au/2017/05/18/football-song-go-hand-hand/">Football and song go hand in hand </a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/">Whose (expansion) team is it anyway? </a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/round-league-ins-outs-far/">A round-up of the A-League ins and outs so far (4)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/englands-champions-league-showdown/">England&#8217;s Champions League showdown </a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/sfs-pitch-not-perfect-but-trust-to-keep-trying/">SFS pitch not perfect, but Trust to keep trying (3)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/germany-with-six-new-call-ups-for-confed-cup-face-socceroos-first-up/">Germany with six new call-ups for Confed Cup, face Socceroos first up (2)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/17/a-league-veteran-mitch-nichols-charged-with-cocaine-possession/">A-League veteran Mitch Nichols charged with cocaine possession (30)</a></li>
									</ul>
			</div>
			<div class="tab-holder" id="tab3">
				<!--t:fan-articles-start:0.639-->				<ul>
													<li><a href="http://www.theroar.com.au/2017/05/18/football-song-go-hand-hand/">Football and song go hand in hand (0)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/">Whose (expansion) team is it anyway? (1)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/18/englands-champions-league-showdown/">England&#8217;s Champions League showdown (0)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/17/ffa-killer-instinct-poach-sponsors/">Does FFA have the killer instinct to poach sponsors? (156)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/17/manchester-united-must-win-europa-league-jose-mourinhos-sake/">Manchester United must win the Europa League for Jose Mourinho&#8217;s sake (3)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/16/thomas-broich-roar-legend/">Thomas Broich: A Roar legend (46)</a></li>
										<li><a href="http://www.theroar.com.au/2017/05/15/afl-tries-take-china-football-will-take-australia/">While the AFL tries to take China, football will take Australia (160)</a></li>
									</ul>
				<!--t:fan-articles-end:0.639-->			</div>
		</div>

		
				<div class="box box-tvguide">
			<h3>Sports TV Guide</h3>

			<div class="tvguide">
				<ul>
										<li>
						<div class="details">
							<strong>NRL Cronulla Sharks vs North Queensland Cowboys</strong><br/>
							Today 7:50pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/nine@2x.png" width="42" height="20" style="margin-top:-10px;" alt="Nine" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>Giro d’Italia Stage 12</strong><br/>
							Today 9:15pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/eurosport@2x.png" width="50" height="31" style="margin-top:-15.5px;" alt="Eurosport" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>Super Rugby Chiefs vs Crusaders</strong><br/>
							Tomorrow 5:35pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>NRL New Zealand Warriors vs St George Illawarra Dragons</strong><br/>
							Tomorrow 6:00pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>NRL Brisbane Broncos vs Wests Tigers</strong><br/>
							Tomorrow 7:50pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/nine@2x.png" width="42" height="20" style="margin-top:-10px;" alt="Nine" />						</div>
					</li>
									</ul>
			</div>
			<!-- IMP TRACKER -->
			<div style="display:none">
			<img src="http://goo.gl/xMQQKo" width="1" height="1" />
			</div>
		</div>
		<div class="view-editors">
		    <a class="view-all-editors-picks" href="http://www.theroar.com.au/live-sports-tv-guide/">View full TV Guide</a>
		</div>
		
		        <!-- pulse widget -->
        <div class="pulse-widget">
        	<div class="pulse-heading">
            	<h3 class="h">The Pulse</h3>
            </div>
            <div class="the-pulse"></div>
        </div>
        
		<div class="clear"></div>

				<!-- Roar-Article-BTF-Right-Fixed-mrec-300x250 -->
		<div class="movingad">
		<div class="movingad-inner">
			<div id='div-gpt-ad-1319678928047-50' style='width:300px; min-height:250px;' class="banner-section">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-50'); });
				</script>
			</div>

			<div class="like-placer">
				<p class="h">Recommend this story</p>
				<div class="singleLikeBoxleft">
				<!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Whose%20%28expansion%29%20team%20is%20it%20anyway%3F&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AWhose%20%28expansion%29%20team%20is%20it%20anyway%3F%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F05%2F18%2Fwhose-expansion-team-is-it-anyway%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Whose (expansion) team is it anyway?" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/&title=Whose%20%28expansion%29%20team%20is%20it%20anyway%3F', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Whose (expansion) team is it anyway?"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->				</div>
			</div>

		</div>
		</div>
						
	</div>
<!--t:sidebar-end:0.642-->
<!--t:footer-start:0.643--><script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://www.theroar.com.au/wp-admin/admin-ajax.php',data:'postviews_id=510010&action=postviews',cache:false});/* ]]> */
</script>
        <dl class="explore">
                <dt>Explore:</dt>
                <dd><a href="http://www.theroar.com.au/tag/a-league/" rel="tag">A-League</a>, <a href="http://www.theroar.com.au/tag/a-league-expansion/" rel="tag">A-League expansion</a>, <a href="http://www.theroar.com.au/tag/brisbane-strikers/" rel="tag">Brisbane Strikers</a>, <a href="http://www.theroar.com.au/tag/soccer/" rel="tag">Football</a>, <a href="http://www.theroar.com.au/tag/victoria-patriots/" rel="tag">Victoria Patriots</a></dd>
        </dl>

        
        <ul id="bot-menu">
                <li><a href="/">Home</a></li>
                <li><a href="/about/">About</a></li>
                <li><a href="/contribute/">Submit an Article</a></li>
                <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy/">Privacy</a></li>
                <li><a href="/advertise/">Advertise with Us</a></li>
                <li><a href="/sponsored-content-policy/">Sponsored Content Policy</a></li>
                <li><a href="/contact-us/">Contact Us</a></li>
                <li><a href="/tipping/">Tipping</a></li>
                <li><a href="/live/">Roar Live</a></li>
                <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-footer&mt=8" target="_blank" rel="nofollow">The Roar TV App</a></li>
        </ul>
    </div>

    <div id="footer" class="content">
        <p>
            &copy; 2017 The Roar - Your Sports Opinion
                    </p>
    </div>
</div>

<script>
(function($){
  $('.comments-number-510010').text('1');
})(jQuery);
</script>


<!-- Google UA -->
<script type="text/javascript">
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

 ga('create', 'UA-333171-2', 'auto');
 ga('set', 'dimension1', 'Football');
 ga('set', 'dimension2', 'Nick Symonds');
 ga('set', 'dimension3', 'Website');
 ga('set', 'dimension4', 'Article');
 ga('set', 'dimension5', '9am');
 ga('set', 'dimension6', 'Long');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engagement','SessionPing','30s')", 30000);
 	</script>
<script>
    // Temp event to debug lotame integration
    setTimeout(function(){
        var LotameAudienceDataString = "";
        for(var lotCount=0; lotCount < lotameAudienceData.length; lotCount++) {
            LotameAudienceDataString += lotameAudienceData[lotCount] + ", ";
        }
        ga('send','event','AudienceTest',"AudiencesReturned",LotameAudienceDataString);
    }, 4000);
</script>

    <script type="text/javascript">
    var plistaItem = {
        "objectid"      :   "510010",
        "title"         :   "Whose (expansion) team is it anyway?",
        "text"          :   "FFA's expansion criteria of having a market of a million people is creating a new wave of 'multi city' spreadsheet clubs clambering for A-League inclusion. The early failures of Gold Coast United and North Queensland Fury have put FFA off",
        "url"           :   "http://www.theroar.com.au/2017/05/18/whose-expansion-team-is-it-anyway/",
        "img"           :   "http://www.theroar.com.au/wp-content/uploads/2014/11/Lyall-Gorman-297x202.jpg",
        "category"      :   "Football",
        "published_at"  :   "1495065357",
        "updated_at"    :   "1495061994",
        "kind"          :   "article"
    };
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "b1932b674ac21b599703e920",
        "item": plistaItem,
        "origin": "au"
    }));
    </script>
    
  <div class="left_ad">
  </div>
  <div class="right_ad">
  </div>


<!-- Outbrain Reader Response Tracking Script (v1.6) Update -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 333]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1666565010224612');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1666565010224612&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  <script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/themes/roar/js/functions.1493945929.js'></script>
<script type="text/javascript">
function wp_attempt_focus() {
setTimeout( function() {
try {
d = document.getElementById('user_login');
d.value = '';
d.focus();
} catch(e){}
}, 200 );
}
wp_attempt_focus();
if(typeof wpOnload=='function')wpOnload()
</script>
  <!--t:footer-end:0.660-->
</body>
</html>