<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<!--t:0.351--><head>
  <title>The bunny chow wrap | The Roar</title>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

  
	<link rel="dns-prefetch" href="//cdn0.theroar.com.au" />
	<link rel="dns-prefetch" href="//www.brightcove.com" />
    <link rel="dns-prefetch" href="//ad.doubleclick.net" />
    <link rel="dns-prefetch" href="//ad.crwdcntrl.net" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.outbrain.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />

  <meta property="fb:pages" content="124943566441" />
    <meta name="news_keywords" content="Rugby Union, Springboks, Super Rugby" />
          <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.theroar.com.au/feed/" />
                
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rugby Union: Bunny chow is a Durban delicacy: a hollowed-out loaf of bread filled with hot curry. No cutlery required or permitted. The beleaguered Boklings just hollow"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The bunny chow wrap" />
<meta property="og:description" content="Rugby Union: Bunny chow is a Durban delicacy: a hollowed-out loaf of bread filled with hot curry. No cutlery required or permitted. The beleaguered Boklings just hollow" />
<meta property="og:url" content="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/" />
<meta property="og:site_name" content="The Roar" />
<meta property="article:tag" content="Rugby Union" />
<meta property="article:tag" content="Springboks" />
<meta property="article:tag" content="Super Rugby" />
<meta property="article:section" content="Rugby Union" />
<meta property="article:published_time" content="2017-06-26T03:23:03+10:00" />
<meta property="article:modified_time" content="2017-06-26T01:14:23+10:00" />
<meta property="og:updated_time" content="2017-06-26T01:14:23+10:00" />
<meta property="og:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2015/08/Willie-Le-Roux.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Rugby Union: Bunny chow is a Durban delicacy: a hollowed-out loaf of bread filled with hot curry. No cutlery required or permitted. The beleaguered Boklings just hollow"/>
<meta name="twitter:title" content="The bunny chow wrap"/>
<meta name="twitter:site" content="@TheRoarSports"/>
<meta name="twitter:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2015/08/Willie-Le-Roux.jpg"/>
<meta name="twitter:creator" content="@TheRoarSports"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='roar-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/style.1496711675.css' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='roar-print-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/print.1484026447.css' type='text/css' media='print' />
<link rel='https://api.w.org/' href='http://www.theroar.com.au/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F06%2F26%2Fbunny-chow-wrap%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F06%2F26%2Fbunny-chow-wrap%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/amp/" />
  <!-- AOL VIDEO DETECTION SCRIPT -->
  <script type="text/javascript" language="Javascript" async src="http://redir.adap.tv/redir/javascript/lightintegration.js"></script>

  <script charset="utf-8">
      var ajaxurl = 'http://www.theroar.com.au/wp-admin/admin-ajax.php';
  </script>

  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>

  <link rel="apple-touch-icon" sizes="152x152" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-152.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-144.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-120.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-72.png">
  <link rel="apple-touch-icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-57.png">
  <link rel="icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-32.png" sizes="32x32">

          <!-- start webfont -->
		  <script type="text/javascript">
        (function() {
            "use strict";
            // once cached, the css file is stored on the client forever unless
            // the URL below is changed. Any change will invalidate the cache
            // ****NO CDN **** NO CDN *** NO CDN *** WOFF fonts require same-origin.
            var css_href = '//www.theroar.com.au/wp-content/themes/roar/css/roar-2016-fonts.css';
            // a simple event handler wrapper
            function on(el, ev, callback) {
                if (el.addEventListener) {
                    el.addEventListener(ev, callback, false);
                } else if (el.attachEvent) {
                    el.attachEvent("on" + ev, callback);
                }
            }

            // if we have the fonts in localStorage or if we've cached them using the native batrowser cache
            if ((window.localStorage && localStorage.font_css_cache) || document.cookie.indexOf('font_css_cache') > -1) {
                // just use the cached version
                injectFontsStylesheet();
            } else {
                // otherwise, don't block the loading of the page; wait until it's done.
                on(window, "load", injectFontsStylesheet);
            }

            // quick way to determine whether a css file has been cached locally
            function fileIsCached(href) {
                return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);
            }

            // time to get the actual css file
            function injectFontsStylesheet() {
                // if this is an older browser
                if (!window.localStorage || !window.XMLHttpRequest) {
                    var stylesheet = document.createElement('link');
                    stylesheet.href = css_href;
                    stylesheet.rel = 'stylesheet';
                    stylesheet.type = 'text/css';
                    document.getElementsByTagName('head')[0].appendChild(stylesheet);
                    // just use the native browser cache
                    // this requires a good expires header on the server
                    document.cookie = "font_css_cache";

                // if this isn't an old browser
                } else {
                    // use the cached version if we already have it
                    if (fileIsCached(css_href)) {
                        injectRawStyle(localStorage.font_css_cache);
                    // otherwise, load it with ajax
                    } else {
                        var xhr = new XMLHttpRequest();
                        xhr.open("GET", css_href, true);
                        // cater for IE8 which does not support addEventListener or attachEvent on XMLHttpRequest
                        xhr.onreadystatechange = function() {
                            if (xhr.readyState === 4) {
                                // once we have the content, quickly inject the css rules
                                injectRawStyle(xhr.responseText);
                                // and cache the text content for further use
                                // notice that this overwrites anything that might have already been previously cached
                                localStorage.font_css_cache = xhr.responseText;
                                localStorage.font_css_cache_file = css_href;
                            }
                        };
                        xhr.send();
                    }
                }
            }

            // this is the simple utitily that injects the cached or loaded css text
            function injectRawStyle(text) {
                var style = document.createElement('style');
                // cater for IE8 which doesn't support style.innerHTML
                style.setAttribute("type", "text/css");
                if (style.styleSheet) {
                    style.styleSheet.cssText = text;
                } else {
                    style.innerHTML = text;
                }
                document.getElementsByTagName('head')[0].appendChild(style);
            }

        }());
        </script>


  <script src="http://cdn0.theroar.com.au/wp-content/themes/roar/js/rt.roar.min.js" type="text/javascript"></script>
  <script>
      var roar_rt = new Roar_rt();
                var newEvent = {
              "category" : "rugby-union",
              "action"   : "article"
          }
          roar_rt.addEvent(newEvent).save();
                  var favouriteCategory = "None";
      if(roar_rt.returnTopCategory()) favouriteCategory = roar_rt.returnTopCategory();

      var fanOfCategory = [];
      for(var catNameInRT in roar_rt.categoryPoints) {
        if(roar_rt.categoryPoints[catNameInRT] > 5) fanOfCategory.push(catNameInRT);
      }
      if(fanOfCategory.length == 0) fanOfCategory.push('None');
  </script>

	<!-- DFP -->
  <script type="text/javascript">
        var popupcat = 2;
    var popupliveblog = 0;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
      //Browser height targeting setter
      browserWidth = window.innerWidth;
      var screensize = "low";
      if(!browserWidth) {
          screensize = "low";
      } else if(browserWidth > 1409) {
          screensize = "high";
      } else {
          screensize = "low";
      }
  </script>


<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10548/cc.js?ns=_cc10548" id="LOTCC_10548"></script>
    
<script type="text/javascript" language="javascript">
    _cc10548.add("int","site: The Roar");
   
    var articleTags = ['Rugby Union', 'Springboks', 'Super Rugby', ];
    var taxonomyTags = [];
    taxonomyTags = ["Sport > Rugby Union"];     _cc10548.add("genp", "Categories^Rugby Union");     _cc10548.add("med", "article");
    for ( var i = 0; i < articleTags.length; i++ ) {
      _cc10548.add("int","tag: " + articleTags[i]);
    }
    for ( var i = 0; i < taxonomyTags.length; i++ ) {
      _cc10548.add("int","taxonomyTags: " + taxonomyTags[i]);
    }
      _cc10548.bcp();
</script>

<!-- Lotame Audience Tags -->
<script>
var cc_client_id = "9591";
var cc_extr_callback = 'parseLotameAudiences';
var lotameAudienceData = [];
var lotameFullAudienceData = [];
var crwdScriptFetched = false;
var gptActioned = false;

function getLotameAudiencesData() {
   var domain = '.crwdcntrl.net';
   // Look for a domain cookie first
   var noDomainCookie = true;
   var start = document.cookie.indexOf('_cc_domain');
   if (start > -1) {
       var valStartDc = document.cookie.indexOf('=', start);
       if (valStartDc > 0) {
           noDomainCookie = false;
           valStartDc++;
           var valEndDc = document.cookie.indexOf(';', valStartDc);
           valEndDc = valEndDc > 0 ? valEndDc : document.cookie.length;
           domain = document.cookie.slice(valStartDc, valEndDc);
       }
   }
   // If there was no domain cookie then check to see if there is an id cookie.
   var idCookie = false;
   if (noDomainCookie) {
       var id;
       start = document.cookie.indexOf('_cc_id');
       if (start > -1) {
           var valStartId = document.cookie.indexOf('=', start);
           if (valStartId > 0) {
               idCookie = true;
               valStartId++;
               var valEndId = document.cookie.indexOf(';', valStartId);
               valEndId = valEndId > 0 ? valEndId : document.cookie.length;
               id = document.cookie.slice(valStartId, valEndId);
           }
       }
   }
   var cc_url = 'https://ad' + domain;
   if (typeof(portNumber) != 'undefined' && portNumber != null) {
       cc_url = cc_url + ':' + portNumber;
   }
   cc_url = cc_url + '/5/c=' + cc_client_id + '/pe=y/callback=' + cc_extr_callback;
   if(idCookie) {
       cc_url = cc_url + '/pid=' + id;
   } 
   jQuery.getScript(cc_url, function(){
    crwdScriptFetched = true;
   });
}

function parseLotameAudiences(data) {
   lotameAudienceData = []; // reset it in case someone cheeky adds something to it
   if (typeof(data) != 'undefined')
   {
       for (var cci = 0; cci < data.Profile.Audiences.Audience.length; cci++)
       {
          lotameAudienceData.push(data.Profile.Audiences.Audience[cci].abbr);
          lotameFullAudienceData.push(data.Profile.Audiences.Audience[cci]);
       }
       if(data.Profile.Audiences.ThirdPartyAudience) {
        for (var cci = 0; cci < data.Profile.Audiences.ThirdPartyAudience.length; cci++)
         {
            lotameAudienceData.push(data.Profile.Audiences.ThirdPartyAudience[cci].name);
            lotameFullAudienceData.push(data.Profile.Audiences.ThirdPartyAudience[cci]);
         }
       }       
   }
   if(lotameAudienceData.length == 0) lotameAudienceData.push("none");
}
getLotameAudiencesData();
</script>

<script type="text/javascript">


var gptAdSlots = {};
var gptAdSlotsOnScroll = {};

var adarea = "RUGBY";
var mrecslot = '';

googletag.cmd.push(function() {
// TODO: obsolete adslot - to be removed at end of testing -- googletag.defineSlot('/34677533/Roar-ROS-ATF-Top-leaderboard-728x90', [728,90], 'div-gpt-ad-1319678928047-10').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf', fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-80'] = googletag.defineSlot('/34677533/Roar-ROS-ATF-skins-1x1', [1, 1], 'div-gpt-ad-1319678928047-80').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");

gptAdSlots['div-gpt-ad-1319678928047-15'] = googletag.defineSlot('/34677533/Roar-ROS-Billboard', [[970,90],[970,200],[970,250],[728,90]], 'div-gpt-ad-1319678928047-15').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");

slot1 = googletag.defineSlot('/34677533/Roar-Article-ATF-Right-mrec-300x250', [[300,250],[300,600]], 'div-gpt-ad-1319678928047-40').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-40'] = slot1;

slot2 = googletag.defineSlot('/34677533/Roar-Article-BTF-Right-Fixed-mrec-300x250', [300,250], 'div-gpt-ad-1319678928047-50').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
gptAdSlots['div-gpt-ad-1319678928047-50'] = slot2;
gptAdSlotsOnScroll['div-gpt-ad-1319678928047-50'] = true;


  gptAdSlots['div-gpt-ad-incontent-1x1'] = googletag.defineSlot('/34677533/Roar_SpotX_InRead_Desktop', [2,2], 'div-gpt-ad-incontent-1x1').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");
  gptAdSlotsOnScroll['div-gpt-ad-incontent-1x1'] = true;

  gptAdSlots['div-gpt-ad-temp-1x1'] = googletag.defineSlot('/34677533/Roar-Unruly-1x1', [1,1], 'div-gpt-ad-temp-1x1').addService(googletag.pubads()).setTargeting("sport","RUGBY").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","ROC");

googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().setCentering(true);
googletag.pubads().disableInitialLoad();
googletag.enableServices();
});


</script>

<script>
googletag.cmd.push(function () {
  // first refresh non-fixed slots
  var nonLazyUnits = [];

  function actionNonLazyUnits() {
    for (var slot in gptAdSlots) {
      if (gptAdSlots.hasOwnProperty(slot) && !gptAdSlotsOnScroll.hasOwnProperty(slot)) {
        nonLazyUnits.push(gptAdSlots[slot]);
      }
    }
    googletag.pubads().refresh(nonLazyUnits, {changeCorrelator: false});
  }

  function setLotameTargeting() {
    googletag.pubads().setTargeting('audience', lotameAudienceData);
  }

  jQuery( document ).ready(function(){

    var adScrollTimer;

    if(!jQuery.isEmptyObject(gptAdSlotsOnScroll)) {
      jQuery(window).bind('scroll', actionAdScrolls);
      if(crwdScriptFetched) {
        actionAdScrolls();
      } else {
        setTimeout(function(){
          actionAdScrolls();
        }, 60);
      }
      
      var adScrollTimer = 0;
    }

    function actionAdScrolls() {
      if(adScrollTimer) clearTimeout(adScrollTimer);
      adScrollTimer = setTimeout(function() {
        if(crwdScriptFetched && !gptActioned) { 
          gptActioned = true;   // Prevent this script from re-firing
          setLotameTargeting(); // Applies Lotame Audience data
          actionNonLazyUnits(); // Activates non-lazy units
        }
        for(var slot in gptAdSlotsOnScroll) {
          if (gptActioned && gptAdSlotsOnScroll.hasOwnProperty(slot)) {
            if (adScrollCheck(slot)) {
              delete gptAdSlotsOnScroll[slot];
            }
          }
        }
      }, 500);
    }

    function adScrollCheck(slot) {
      var $slot = jQuery('#'+slot);
      if (!$slot.length) return true;
      var fromTopCommentAd = $slot.parent().offset().top;
      var adUnitHeight = $slot.height();
      var scrollPosition = window.pageYOffset || document.documentElement.scrollTop;
      var screenHeight = window.innerHeight;
      if((fromTopCommentAd - adUnitHeight) - (scrollPosition + screenHeight) < 380) {
        googletag.pubads().refresh([gptAdSlots[slot]], {changeCorrelator: false});
        return true;
      } else {
        return false;
      }
    }
  });
});
</script>
<script>
// Lazyload ads buyout fix
function gptLazyBuyoutFix(target) {
  for(var slot in gptAdSlotsOnScroll) {
    gptAdSlots[slot].setTargeting('BuyoutTarget', target);
  }
}
</script>



<!--
	generated in 0.499 seconds
	64642 bytes batcached for 180 seconds
-->
</head>

<body class="post-template-default single single-post postid-519708 single-format-standard">

<!--- VR META TAGS  -->
 <script>
   var vrMeta = document.createElement('meta');
   vrMeta.name = "vr:category";
   vrMeta.content = "sport, " + adarea;
   document.getElementsByTagName('head')[0].appendChild(vrMeta);
 </script>


   <div id="page">

  	<div id="fixedheaders"><div id="fixedheaders-a">

    <div id="top-bar">
      <div class="content">
        <ul>
                    <li><a href="http://www.theroar.com.au/login/?redirect_to=http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/">Login</a></li>
          <li><a rel="nofollow" href="http://www.theroar.com.au/register/">Join The Roar</a></li>
                    <li><a href="http://www.theroar.com.au/subscribe-to-the-roar/">Sign up for newsletter</a></li>
          <li><a href="http://www.theroar.com.au/tipping/">Tipping</a></li>
          <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-header&mt=8" target="_blank" rel="nofollow">The Roar TV app</a></li>
        </ul>

             <div id="social">
                    <ul>
            <li class="facebook"><a href="https://www.facebook.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="twitter"><a href="http://twitter.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="rss"><a href="http://feeds.theroar.com.au/theroar" target="_blank" rel="nofollow"></a></li>
          </ul>
                  </div>
      </div>
    </div>


<div id="newnav-wrap">
    <div id="newnav" class="content clearfix">
    	    	<div id="newlogo"><a href="http://www.theroar.com.au" title="The Roar - Your Sports Opinion"><img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/newlogo.png" width="84" height="63" alt="The Roar" /></a></div>

    	<div id="newmenuicons">
    		<ul>
    			<li class="iconmenu"><span>Menu</span><div class="subnav subnav-wide">
    				<form class="search" method="get" action="http://www.theroar.com.au">
    					<fieldset>
    						<div class="searchtext"><input type="text" placeholder="Search The Roar" name="s" /></div>
    						<input type="submit" value="Go" />
    					</fieldset>
    				</form>
    				<div class="subnav-cols">
    					<div class="subnav-col">
    						<ul>
    							<li class="icon iconphotos"><a href="/send-us-pics-and-vids/" rel="nofollow">Send photos</a></li>
    							<li class="icon iconvideos"><a href="/send-the-roar-your-sports-videos/" rel="nofollow">Send videos</a></li>
    							<li class="icon iconadvertise"><a href="/advertise/" rel="nofollow">Advertise with us</a></li>
                  <li><a href="/contribute/" rel="nofollow">Write for The Roar</a></li>
                  <li><a href="/subscribe-to-the-roar/" rel="nofollow">Sign up for the newsletter</a></li>
                  <li><a href="/contact-us/" rel="nofollow">Contact us</a></li>
    						</ul>
    					</div>
    					<div class="subnav-col">
    					<div class="subnav-col-border">
    						<ul>
    							<li><a href="/tv/">Videos</a></li>
    							<li><a href="/tipping/">Tipping</a></li>
    							<li><a href="/editors-picks/">Editor&#146;s Picks</a></li>
    							<li><a href="/live/" rel="nofollow">Roar Live</a></li>
    							<li><a href="/club-roar/" rel="nofollow">Club Roar</a></li>
    							<li><a href="/about/" rel="nofollow">About us</a></li>
    							<li><a href="http://feeds.theroar.com.au/theroar" rel="nofollow">RSS</a></li>
    						</ul>
    					</div>
    					</div>
    				</div>
    			</div></li>
    			<li class="iconwrite"><a href="/contribute/">Write for The Roar</a></li>
    			    			<li class="iconlogin">
					<a href="/login/">
						<span>Log in</span>
					</a>
				</li>
    			    		</ul>
    	</div>

    	<div id="newmenu">
    		<ul>
    			    			    			<li class="selected">
    				<h1>    				<a href="/category/rugby-union/">Rugby</a>
    				</h1>    			</li>
    			    			    			<li>
    				    				<a href="/category/aussie-rules/">AFL</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/rugby-league/">League</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/cricket/">Cricket</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/soccer/">Football</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/us-sports/">US Sports</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/racing/">Racing</a>
    				    			</li>
    			    			<li><a href="/tv/">Videos</a></li>
    			<li class="more"><span>More</span><div class="subnav">
    				<ul>
    					<li><a href="/category/cycling/">Cycling</a></li>
    					<li><a href="/category/tennis/">Tennis</a></li>
              <li><a href="/category/motorsport/">Motorsport</a></li>
    					<li><a href="/category/other-sports/">Other Sports</a></li>
              <li><a href="/club-roar/">Club Roar</a></li>
              <li><a href="/live/">Roar Live</a></li>             
              			<li><a href="/contribute/">&#187; Write for The Roar</a></li>
    				</ul>
    			</div></li>
    		</ul>
    	</div>
    </div>
</div><!--end newmenu wrap-->

</div></div><!-- end fixed headers -->

<!-- Ad unit for homepage skins takeover -->
<div id='div-gpt-ad-1319678928047-80' style="font: 0px/0px sans-serif; margin-top:-1px;">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-80'); });
    </script>
</div>

<!-- Roar ROS Billboard -->
<div id="topbanner" class="content">
    <div id='div-gpt-ad-1319678928047-15' style='min-width:728px;min-height:90px;max-height:250px;'>
         <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-15'); });
         </script>
   </div>
</div>


<div id="main">

	<div id="content">

		<div id="nav"  > <ul > <li><a href="/rugby-union/super-rugby/" title="Super Rugby">Super Rugby</a></li><li><a href="/rugby-union/british-and-irish-lions/" title="Lions Tour">Lions Tour</a></li><li><a href="/super-rugby-fixtures/" title="Super Rugby draw">Super Rugby draw</a></li><li><a href="/rugby-union/super-rugby/super-rugby-teams/" title="Super Rugby teams">Super Rugby teams</a></li><li><a href="/rugby-union/wallabies/" title="Wallabies">Wallabies</a></li><li><a href="/rugby-union/bledisloe-cup/" title="Bledisloe Cup">Bledisloe Cup</a></li><li><a href="/rugby-union/world-rugby-rankings/" title="Rugby Rankings">Rugby Rankings</a></li></ul>  </div>
<!--t:after-header:0.432-->
<div id="socialbar-container"></div>
<!--t:single.php-start:0.432-->          <!-- Temp 1x1 -->
        <div id='div-gpt-ad-temp-1x1' style="font: 0px/0px sans-serif; margin-top:-1px;">
            <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-temp-1x1'); });
            </script>
        </div>
    	<!-- template single.standard.inc.php -->
    <div class="main-content blue-bar">
        <div class="post-519708 post type-post status-publish format-standard has-post-thumbnail category-rugby-union tag-rugby-union tag-springboks tag-super-rugby" id="post-519708" itemscope itemtype="http://schema.org/NewsArticle">
            <div class="head">

                <div class="icon-placer-wrap icon-padded"><a href="/category/rugby-union/" title="More Rugby Union" class="icon-placer ico-rugby-union">&nbsp;</a></div>
				<h1 itemProp="headline">The bunny chow wrap</h1>
                <div class="info-column">

                                        <div class="avatar-placer">
                    	                        <a href="/author/haribaldi/?rel=author">
                                                        <img src="http://cdn0.theroar.com.au/./wp-content/avatars/15063-201706241021.thumb.jpg" width="48" height="48" class="avatar"  title="Harry Jones" alt="Harry Jones" />
						                        </a>
                                                <span class="roar-guru">Roar Guru</span>                    </div>
                    
                    <div class="info">
                        
                        
                        <p>
                            <strong>By <a href="http://www.theroar.com.au/author/haribaldi/" rel="author" itemProp="name" title="View all articles by Harry Jones">Harry Jones</a>, <span itemProp="datePublished" content="2017-06-26">26 Jun 2017</span></strong>

                                                        <span><small>Harry Jones is a <a href="/author-levels-descriptions/" rel="nofollow" title="Roar Profiles Explained">Roar Guru</a></small></span>
                            
                            						</p>

														<dl>
									<dt>Tagged:</dt>
									<dd>&nbsp;<a href="http://www.theroar.com.au/tag/rugby-union/" rel="tag">Rugby Union</a>, <a href="http://www.theroar.com.au/tag/springboks/" rel="tag">Springboks</a>, <a href="http://www.theroar.com.au/tag/super-rugby/" rel="tag">Super Rugby</a></dd>
								</dl>
						
                    </div>
                </div>

                <p class="comment"><em class="comments-number-519708">3</em> <a href="#comments"> Have your say</a></p>
				<div class="clear"></div>
				

        <div id="singleLikeBox">
        
                                    <!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20The%20bunny%20chow%20wrap&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AThe%20bunny%20chow%20wrap%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F06%2F26%2Fbunny-chow-wrap%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="The bunny chow wrap" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/&title=The%20bunny%20chow%20wrap', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="The bunny chow wrap"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->                  </div>
				  
			<div class="info">
			<ul id="post-edit-link" style="margin-left:-20px;list-style:none;"></ul>
			</div>
				  
               
                
            </div> <!-- .head -->
            <div class="clear"></div>
		
			        				<div class="article-video-wrap-outer">
				<div class="dynamic-container">
				<div class="article-video-wrap">
					<div class="video-container">
						<script src="http://cdn0.theroar.com.au/brightcove/ia_player.js?v=2" type="text/javascript"></script>
						<script>
						console.log("rugby-union");
															IA_Player.setCSS("http://www.theroar.com.au/brightcove/ia_player.css?v=2").setTargetDiv("video-container").setPlaylistID("2777834426001").setPlaylistDiv('ia-player-playlist').setShowPlaylist("onplay").setAutoplay("true").setCustomParams("%26site%3Droar%26sport%3DRUGBY").start();
													</script>
					</div>
				</div>
				</div>
				</div>
				<div id="ia-player-playlist"></div>				                
        <div itemProp="articleBody">

                <p>Bunny chow is a Durban delicacy: a hollowed-out loaf of bread filled with hot curry. No cutlery required or permitted.<span id="more-519708"></span></p>
<p>The beleaguered Boklings just hollowed out some French baguettes and stuffed them full of something, too. </p>
<p>This may not have been a great vintage of Les Bleues, but a 3-0 whitewash (11 tries to 4) where the result was never in doubt in the last quarter of any of the three Tests is not to be sneezed at, given the putrid 2016 version of the Boks.</p>
<p>Coach Allister Coetzee was given two heavyweight assistants in Saracens guru Dr. Brendan Venter (an offensive defence) and Franco Smith (a cleverer attack than last year&#8217;s Mr Stick). It showed.</p>
<p>Although the French chose to kick almost exclusively to exit (only 13 times per Test), and thus carried the ball 187 times more than South Africa (17.3 kicks per game), the difference in metres-per-carry was as obvious as a bunny chow stain on a white shirt: 5.5m/carry for France; 7.5 m/carry for South Africa.</p>
<p>The visitors created only 13 line breaks from 427 carries; while the Boks broke the line 21 times from 240 carries. Almost all of the French &#8220;line breaks&#8221; consisted of running over hapless Bok winger, Raymond Rhule; he missed 11 tackles, and most of the tackles he made were after he missed his first attempt.</p>
<p>The 2017 Boks tackled with relish &#8211; a typical tackle had mustard, chutney, and hot sauce. A rampant Siya Kolisi, ubermensch-looking Jean-Luc du Preez, hard-grafting Franco Mostert, hardman Eben Etzebeth (increasingly looking like a French painter from the Left Bank, with his swirled hairstyle and pensive facial hair), and fireman Steven Kitshoff were all particularly brutal on Frenchmen carrying a ball.</p>
<p>But particular mention must go to Jan Serfontein, who may have taken hold of the 12 jersey, no matter what Damian de Allende, Rohan Janse van Rensburg, and the ghost of Jean de Villiers says. </p>
<p>A former world junior star, Serfontein has not reached his potential. In this series, he was often the best back on the field for long stretches. He was clever with his lines, he chased like a demon, he made turnovers, he crash-tackled, he pop-passed, and he kicked well. </p>
<p>When the Boks needed go-forward ball, they looked to Serfontein and another young phenom: Malcolm Macho Man Marx. He will need to fix his lineout throws or provide a steady source of possession to Sam Whitelock and Kieran Read in September, but in general play, Marx is Bismarck-meets-Coles. Marx made more line breaks and busted more tackles than any other Bok.</p>
<p>Kolisi was a workhorse, with moments of brilliance. He played all 240 minutes, carried more than anyone else, and made 44 hard tackles. </p>
<p>It is too soon to tell how good this group can be, but the bookies will now favour South Africa to reach its first game against New Zealand this year, unbeaten.</p>
<p><div id="attachment_370878" style="width: 1010px" class="wp-caption alignleft"><img src="http://cdn0.theroar.com.au/wp-content/uploads/2015/10/Fourie-du-Preez-South-Africa-Springboks-defeat-Wales-Rugby-World-Cup.jpg" alt="Fourie du Preez South Africa Springboks defeat Wales Rugby World Cup" width="100%" /><p class="wp-caption-text">(AP Photo/Frank Augstein)</p></div></p>
<div id='div-gpt-ad-incontent-1x1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-incontent-1x1'); });</script></div><p><strong>Players who grabbed a hold of their jersey</strong><br />
Siya Kolisi: with the caveat that it is still not clear if he is a 6 or a 7. Maybe he is the Saffa Hooper, but his form is irrepressible currently. The captaincy of the Stormers may have lifted his confidence. The strip, run, fend, and offload to send Elton Jantjies in for the last try in the second Test, was a career highlight.</p>
<p>Mal Marx: the new Bismarck who just needs to throw better darts. </p>
<p>Jan Serfontein: his partnership with Jesse Kriel still has work to do, but in his own channel, he looks like the business.</p>
<p>Franco Mostert: he seems to have the perfect complementary toolkit to partner Etzebeth, all he does is work-work-work. He hits rucks like they were made for him. Pieter-Steph du Toit and Lood de Jager are no slouches, but they appear destined for the 2017 bench.</p>
<p>Andries Coetzee: the rookie fullback will have to do better in his defensive positioning, but he is safe under the high ball, has a big siege gun boot, and is a real counter-attacking menace.</p>
<p><strong>Players who did not show enough</strong><br />
Raymond Rhule: he should lose his spot to Dillyn Leyds (against Argentina) or Combrinck (for the big Tests against New Zealand). </p>
<p>Beast Mtawarira: a shell of his former self, and Kitshoff is ready to rumble.</p>
<p><strong>Players who grew up</strong><br />
Eben Etzebeth: he became the 60th Bok captain in the third Test; and looked comfortable, even when talking to the referee. His leadership did not look to detract from the beautiful brutality of his play. His try in the third Test took serious wrestling-grappling strength and all series, he hit like he meant it.</p>
<p>Elton Jantjies: he exited properly, he made his goals, he did not overrely on the inside pass, and he did not scream at his teammates as much. But his haircut? Maybe it is the Bunny Chop.</p>
<p>Jean-Luc du Preez: the big Aryan bruiser started to realise as he smashed Picamoles and Maestri and Camara back in the tackle that he is a boy no more.</p>
<p><strong>Overall report card</strong><br />
Coaching: B+ (we will see much more from the Tests in New Zealand and Australia).</p>
<p>Coetzee: B+<br />
Rhule: F<br />
Kriel: B<br />
Mapoe: C<br />
Skosan: C+<br />
Serfontein: A<br />
Jantjies: B+<br />
Cronje: B<br />
Hougaard: C<br />
Whiteley: B+<br />
Du Preez: A<br />
Mohoje: C<br />
Kriel the flank: B<br />
Kolisi: A<br />
Mostert: B+<br />
Etzebeth: A<br />
Dreyer: C<br />
Malherbe: B<br />
Marx: A<br />
Beast: C<br />
Kitshoff: B+<br />
Bongi: C<br />
Oosthuizen: B-<br />
PSDT: B<br />
Lood: C<br />
Paige: B-<br />
Frans Steyn: B</p>
<p>Who is the Bok scrumhalf and who is his backup? What happens when Handre Pollard is healthy again? Can Rhule learn to tackle? How long will Beast keep his one jersey? Who is our opensider when we really need one? Who is the incumbent tighthead? </p>
        
        </div>
		</div> <!-- .postclass -->

                
		
        <blockquote class="aco-block"><h3>Don't miss the moments watched over <strong>100,000</strong> times on <em>The Roar</em>!</h3>
<br>
<iframe src="https://d3gmhqjhblbx1d.cloudfront.net/brightcove/ia_player.html?videoID=5210860927001&playlistID=5450788501001" style="margin:auto;" width="600" height="360" frameborder="0"></iframe>
</blockquote>
		
        

        <div data-widget="plista_widget_underArticle"></div>

        <div class="clear"></div>
	</div>
        <div id="fb-root"></div>

        <!-- Teads script -->
        <script>
            var currentDate = new Date();
            var dayOfWeek = currentDate.getDay();
            var enableTeads = false;

            // Setting the below value to true will disable the day-targeted Teads script and run the custom one
            var enableCustomTeads = false;

            // Exclude days 2 (Tue), 3 (Wed), 4 (Thur)
            if(dayOfWeek != 2 && dayOfWeek != 3 && dayOfWeek != 4 && !enableCustomTeads && enableTeads) {
                    window._ttf = window._ttf || [];
                    _ttf.push({
                           pid          : 20513
                           ,lang        : "en"
                           ,slot        : '[itemprop="articleBody"] > p'
                           ,format      : "inread"
                           ,mobile      : false
                           ,minSlot     : 1
                    });

                    (function (d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.src = '//cdn.teads.tv/media/format.js';
                            s.parentNode.insertBefore(js, s);
                    })(window.document);
            } 

            if(window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") > -1) console.log("Disable");

            if(enableCustomTeads && enableTeads && window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") == -1) {
                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : 61493
                       ,lang        : "en"
                       ,slot        : '#main #content #nav'
                       ,format      : "inread"
                       ,mobile      : false
                       ,minSlot     : 1
                       ,BTF         : false
                       ,before      : true
                });

                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
            }
        </script>
        <!-- End Teads Script -->


	<!--t:single.php-end:0.434-->
	<!--t:comments.php-start:0.438-->
<div id="comments" >




		<div class="commentsort">
		<p id="commentsortbtns" data-url="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/"><span class="commentsortbtn" data-value="1">Oldest</span> | <span class="commentsortbtn inactive" data-value="2" >Newest</span> | <span class="commentsortbtn inactive" data-value="3" >Most Recent</span></p>
	</div>
	
	<h4>The Crowd Says (3) | Page  of Comments</h4>

	
  	
  	<ul class="commentlist">
  		   <li id="li-comment-5753259">
     <div class="comment byuser comment-author-biltongbek even thread-even depth-1" id="comment-5753259">
<div class="avatar-placer"><a href="/author/biltongbek/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/7985-201510220829.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">June 26th 2017 @ 3:54am <br /></span>
                            <cite><a href="/author/biltongbek/" title="See more comments by biltongbek on their profile"> biltongbek</a></cite>
                            said
            <span class="commentdate screenonly"> | June 26th 2017 @ 3:54am </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5753259">! Report</a> </span>
        </p>
                <p>Hi Harry, it was 12 tries to 4 😉</p>
<p>I must admit this test series has given me some hope, I think under Warren Whiteley the squad looks energised and committed and above all genuinely happy to see their team mates perform.</p>
<p>I think if politics and Coetzee do not have any unecessary brain meltdowns the starting 15 is starting to resemble so ething that might bring some consistency.</p>
<p>Raymond Rhule will surely make space for Combrink?</p>
<p>I see Habana says he isn&#8217;t ready to pull the curtains on his career, have we not had enough of those die hard never say retire Boks?</p>
<p>I think based on what we have seen during this series our starting 15 should be, Kitshoff, Marx, Malherbe, Etzebeth, Mostert, Kolisi, Du Preez, Whiteley, Cronje, Jantjies, Serfontein, Kriel, Skosaan, Combrink and Coetzee.</p>
<p>Let&#8217;s hope for continuity in selection.</p>
<p>Our ball retention still needs a lot of work, ball skills are looking very good, I see we struggle with line outs without Whiteley as a solid third option jumper.</p>
<p>Guy Cronje may not be flashy, but his quick service at the base of the ruck is essential for fast running tactics.</p>
<p>Is it my imagination that Jantjies falls back often as sweeper?</p>
<p>Our scrum need work.</p>
<p>I wonder wherher this new found energy is going to last</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5753259' onclick='return addComment.moveForm( "comment-5753259", "5753259", "respond", "519708" )' aria-label='Reply to biltongbek'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
   <li id="li-comment-5753263">
     <div class="comment odd alt thread-odd thread-alt depth-1" id="comment-5753263">
       <p>
            <span class="mobileonly mobiledate">June 26th 2017 @ 4:11am <br /></span>
                            <cite> Hugo</cite>
                            said
            <span class="commentdate screenonly"> | June 26th 2017 @ 4:11am </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5753263">! Report</a> </span>
        </p>
                <p>Well done Boks. And Harry, you&#8217;re right &#8211; this was not a great vintage of les Bleues. In fact, it wasn&#8217;t even a good vintage as some of the current Bleues couldn&#8217;t make it to SA for one reason or another. But whatever, bottom line is you guys are back and will offer a very credible threat whether you&#8217;re sloppy eaters or not.<br />
BTW &#8211; don&#8217;t you love the fact that second row has become the glamour spot in rugby? Etzebeth, Rettalick, Itoje and a few others could name their price.</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5753263' onclick='return addComment.moveForm( "comment-5753263", "5753263", "respond", "519708" )' aria-label='Reply to Hugo'>Reply</a>        </div>
             </div>
<ul class="children">
   <li id="li-comment-5753268">
     <div class="comment byuser comment-author-biltongbek even depth-2" id="comment-5753268">
<div class="avatar-placer"><a href="/author/biltongbek/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/7985-201510220829.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">June 26th 2017 @ 4:41am <br /></span>
                            <cite><a href="/author/biltongbek/" title="See more comments by biltongbek on their profile"> biltongbek</a></cite>
                            said
            <span class="commentdate screenonly"> | June 26th 2017 @ 4:41am </span>
                             <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="5753268">! Report</a> </span>
        </p>
                <p>Yeah Hugo, and our locks stock is looking good, Etzebeth, De Jager, Mostert, Pieter Stef du Toit</p>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-5753268' onclick='return addComment.moveForm( "comment-5753268", "5753268", "respond", "519708" )' aria-label='Reply to biltongbek'>Reply</a>        </div>
             </div>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
  	</ul>
	<div class="comnav">
		<div class="comnavleft"></div>
		<div class="comnavcenter"></div>
		<div class="clear"></div>
	</div>

  	






	<div id="respond">
	<h4>Have Your Say</h4>


<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/26/bunny-chow-wrap/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>

<form action="http://www.theroar.com.au/wp-comments-post.php" method="post" id="commentform">



<div class="comment-signin">
	<h5>Want us to remember you?</h5>
	<p><a href="/login/?redirect_to=http%3A%2F%2Fwww.theroar.com.au%2F2017%2F06%2F26%2Fbunny-chow-wrap%2F%23respond">Sign-in</a> to skip these 2 steps. Not a member of The Roar yet? Check out our <a href="/author-levels-descriptions/">Member Benefits</a> page.</p>
</div>

<p>
    <label for="author"><strong>Name *</strong></label> <br />
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" class="textfield"/>
</p>

<p>
    <label for="email"><strong>Email * (will not be published) </strong></label> <br />
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" class="textfield" />
</p>



<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" class="textarena "></textarea></p>

<p>
If not logged in, please enter your name and email before submitting your comment.
Please review our <a rel="nofollow" href="/comments-policy">comments policy</a> before posting on the Roar.
</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e84555e497" /></p>

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Subscribe to this article to be notified via email when new comments are posted</label>
	</p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>

<p style="text-align:right;"><input name="submit" type="submit" value="Add Comment" id="submit" tabindex="5" />
<input type='hidden' name='comment_post_ID' value='519708' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>



</div>



</div>
<!-- End of Comments -->

</div>
<!--t:sidebar-start:0.472-->	<div id="sidebar">
		<form action="http://www.theroar.com.au" method="get" id="search">
			<fieldset>
				<input type="text" value="Search The Roar" name="s" />
				<input type="submit" value="" class="search" />
			</fieldset>
		</form>

		<!-- Roar-Article-ATF-Right-mrec-300x250 -->
		<div style="min-height:250px;">
		<div id='div-gpt-ad-1319678928047-40' style="min-height:250px;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-40'); });
			</script>
		</div>
		</div>

		<div class="write">
			<h3>
				Do you have what it takes to become a sports writer?
				<a href="/contribute">Write for The Roar</a>
			</h3>
		</div>

				<div class="box">
			<h3>Rugby Union articles</h3>
		</div>
		<div class="most">
			<ul class="tabset">
				<li><a href="#tab1" class="tab active">Most discussed</a></li>
				<li><a href="#tab2" class="tab">Latest</a></li>
				<li><a href="#tab3" class="tab">Fan articles</a></li>
			</ul>
			<div class="tab-holder" id="tab1">

				<ul><li><a href="http://www.theroar.com.au/2017/06/23/pressure-no-10-beauden-barretts-performance-may-decide-lions-series/?utm_campaign=most_discussed"> Pressure on No. 10: Why Beauden Barrett’s performance may decide the Lions series (383)</a></li><li><a href="http://www.theroar.com.au/2017/06/17/scotland-hold-on-in-thriller-against-the-wallabies/?utm_campaign=most_discussed"> Scotland hold on in thriller against the Wallabies (356)</a></li><li><a href="http://www.theroar.com.au/2017/06/21/wallaby-back-five-taken-five-steps-back/?utm_campaign=most_discussed"> The Wallaby back five has taken five steps back (344)</a></li><li><a href="http://www.theroar.com.au/2017/06/22/wallabies-team-to-play-italy-cheika-swings-the-axe-after-scotland-debacle/?utm_campaign=most_discussed"> Wallabies team to play Italy: Cheika swings the axe after Scotland debacle (322)</a></li><li><a href="http://www.theroar.com.au/2017/06/19/wrap-theres-lot-said-game-plan/?utm_campaign=most_discussed"> The Wrap: There’s a lot to be said for having a game plan (310)</a></li><li><a href="http://www.theroar.com.au/2017/06/25/high-five-blacks-vs-british-irish-lions-first-test/?utm_campaign=most_discussed"> The High Five: All Blacks vs British and Irish Lions First Test (309)</a></li><li><a href="http://www.theroar.com.au/2017/06/20/pulver-not-going-anywhere-after-aru-egm/?utm_campaign=most_discussed"> Pulver not going anywhere after ARU EGM (304)</a></li></ul>
			</div>
			<div class="tab-holder" id="tab2">
				<!--t:latest-start:0.473-->				<ul>
													<li><a href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/">The bunny chow wrap (3)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/26/can-cheika-coach-just-motivate/">Can Cheika coach, or just motivate? </a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/high-five-wallabies-vs-italy/">The High Five: Wallabies vs Italy (135)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/high-five-blacks-vs-british-irish-lions-first-test/">The High Five: All Blacks vs British and Irish Lions First Test (312)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/wallabies-diy-player-ratings-vs-italy-the-results/">Wallabies DIY player ratings vs Italy: The results (53)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/lions-tactics-likely-to-change-hansen/">Lions&#8217; tactics likely to change: Hansen (9)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/sefa-naivalu-in-doubt-for-bledisloe-opener/">Sefa Naivalu in doubt for Bledisloe opener </a></li>
									</ul>
			</div>
			<div class="tab-holder" id="tab3">
				<!--t:fan-articles-start:0.476-->				<ul>
													<li><a href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/">The bunny chow wrap (3)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/26/can-cheika-coach-just-motivate/">Can Cheika coach, or just motivate? (0)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/high-five-wallabies-vs-italy/">The High Five: Wallabies vs Italy (135)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/high-five-blacks-vs-british-irish-lions-first-test/">The High Five: All Blacks vs British and Irish Lions First Test (312)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/25/dominated-destroyed-hope-british-lions/">Dominated and destroyed: Is there any hope for the British Lions? (100)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/24/blacks-vs-british-irish-lions-international-rugby-live-scores-blog/">All Blacks vs British and Irish Lions highlights: International rugby scores, blog (441)</a></li>
										<li><a href="http://www.theroar.com.au/2017/06/24/wallabies-vs-italy-international-rugby-live-scores-blog/">Wallabies vs Italy highlights: International rugby live scores, blog (294)</a></li>
									</ul>
				<!--t:fan-articles-end:0.476-->			</div>
		</div>

		
		
				<div class="box box-tvguide">
			<h3>TV Guide by <span><a href="http://goo.gl/AvG4jq" target="_blank" rel="nofollow"><img src="http://assets.theroar.com.au/ads/tv-guide-sponsor/samsung-qled-2x.png" style="display:inline-block; max-width: 202px; position: relative; top: 3px; left: 3px" /></a></span></h3>

			<div class="tvguide">
				<ul>
										<li>
						<div class="details">
							<strong>Hurricanes vs British and Irish Lions</strong><br/>
							Tomorrow 5:35pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>All Blacks vs British and Irish Lions</strong><br/>
							Saturday 5:35pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>All Blacks vs British and Irish Lions</strong><br/>
							Saturday 5:35pm AEST						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
									</ul>
			</div>
			<!-- IMP TRACKER -->
			<div style="display:none">
			<img src="http://goo.gl/fSq0Wa" width="1" height="1" />
			</div>
		</div>
		<div class="view-editors">
		    <a class="view-all-editors-picks" href="http://www.theroar.com.au/live-sports-tv-guide/">View full TV Guide</a>
		</div>
		
		        <!-- pulse widget -->
        <div class="pulse-widget">
        	<div class="pulse-heading">
            	<h3 class="h">The Pulse</h3>
            </div>
            <div class="the-pulse"></div>
        </div>
        
		<div class="clear"></div>

				<!-- Roar-Article-BTF-Right-Fixed-mrec-300x250 -->
		<div class="movingad">
		<div class="movingad-inner">
			<div id='div-gpt-ad-1319678928047-50' style='width:300px; min-height:250px;' class="banner-section">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-50'); });
				</script>
			</div>

			<div class="like-placer">
				<p class="h">Recommend this story</p>
				<div class="singleLikeBoxleft">
				<!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20The%20bunny%20chow%20wrap&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AThe%20bunny%20chow%20wrap%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2017%2F06%2F26%2Fbunny-chow-wrap%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="The bunny chow wrap" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/&title=The%20bunny%20chow%20wrap', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="The bunny chow wrap"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->				</div>
			</div>

		</div>
		</div>
						
	</div>
<!--t:sidebar-end:0.481-->
<!--t:footer-start:0.481--><script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://www.theroar.com.au/wp-admin/admin-ajax.php',data:'postviews_id=519708&action=postviews',cache:false});/* ]]> */
</script>
        <dl class="explore">
                <dt>Explore:</dt>
                <dd><a href="http://www.theroar.com.au/tag/rugby-union/" rel="tag">Rugby Union</a>, <a href="http://www.theroar.com.au/tag/springboks/" rel="tag">Springboks</a>, <a href="http://www.theroar.com.au/tag/super-rugby/" rel="tag">Super Rugby</a></dd>
        </dl>

        
        <ul id="bot-menu">
                <li><a href="/">Home</a></li>
                <li><a href="/about/">About</a></li>
                <li><a href="/contribute/">Submit an Article</a></li>
                <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy/">Privacy</a></li>
                <li><a href="/advertise/">Advertise with Us</a></li>
                <li><a href="/sponsored-content-policy/">Sponsored Content Policy</a></li>
                <li><a href="/contact-us/">Contact Us</a></li>
                <li><a href="/tipping/">Tipping</a></li>
                <li><a href="/live/">Roar Live</a></li>
                <li><a href="https://itunes.apple.com/app/apple-store/id914253546?pt=282843&ct=roar-footer&mt=8" target="_blank" rel="nofollow">The Roar TV App</a></li>
        </ul>
    </div>

    <div id="footer" class="content">
        <p>
            &copy; 2017 The Roar - Your Sports Opinion
                    </p>
    </div>
</div>

<script>
(function($){
  $('.comments-number-519708').text('3');
})(jQuery);
</script>


<!-- Google UA -->
<script type="text/javascript">
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

 ga('create', 'UA-333171-2', 'auto');
 ga('set', 'dimension1', 'Rugby Union');
 ga('set', 'dimension2', 'Harry Jones');
 ga('set', 'dimension3', 'Website');
 ga('set', 'dimension4', 'Article');
 ga('set', 'dimension5', '3am');
 ga('set', 'dimension6', 'Long');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engagement','SessionPing','30s')", 30000);
 	</script>
<script>
    // Temp event to debug lotame integration
    setTimeout(function(){
        var LotameAudienceDataString = "";
        for(var lotCount=0; lotCount < lotameAudienceData.length; lotCount++) {
            LotameAudienceDataString += lotameAudienceData[lotCount] + ", ";
        }
        ga('send','event','AudienceTest',"AudiencesReturned",LotameAudienceDataString);
    }, 4000);
</script>

    <script type="text/javascript">
    var plistaItem = {
        "objectid"      :   "519708",
        "title"         :   "The bunny chow wrap",
        "text"          :   "Bunny chow is a Durban delicacy: a hollowed-out loaf of bread filled with hot curry. No cutlery required or permitted. The beleaguered Boklings just hollowed out some French baguettes and stuffed them full of something, too. This may not have",
        "url"           :   "http://www.theroar.com.au/2017/06/26/bunny-chow-wrap/",
        "img"           :   "http://www.theroar.com.au/wp-content/uploads/2015/08/Willie-Le-Roux-297x202.jpg",
        "category"      :   "Rugby Union",
        "published_at"  :   "1498411383",
        "updated_at"    :   "1498403663",
        "kind"          :   "article"
    };
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "b1932b674ac21b599703e920",
        "item": plistaItem,
        "origin": "au"
    }));
    </script>
    
  <div class="left_ad">
  </div>
  <div class="right_ad">
  </div>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1666565010224612');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1666565010224612&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

  <script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/themes/roar/js/functions.1493945929.js'></script>
<script type="text/javascript">
function wp_attempt_focus() {
setTimeout( function() {
try {
d = document.getElementById('user_login');
d.value = '';
d.focus();
} catch(e){}
}, 200 );
}
wp_attempt_focus();
if(typeof wpOnload=='function')wpOnload()
</script>
  <!--t:footer-end:0.498-->
</body>
</html>