


<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    <title>Why Oates’ back-row move will fail</title>
    <meta name="description" content="Former rugby league hard man Steve Roach has scoffed at Brisbane&#8217;s decision to slot winger Corey Oates in to the back row for Thursday&#8217;s NRL clash with Manly, saying it is not going to work. While the Broncos&#8217; forward depth has been tested with the likes of captain Alex Glenn, David Fifita and Tevita Pangai [&hellip;]">

    <!-- Verification -->
    <meta name="msvalidate.01" content="BE1C1F9808CC0FC37EE36752DF50D966" />

    <!-- OG Tags -->
    <meta property="og:title" content="Why Oates’ back-row move will fail">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/">
    <meta property="og:image" content="https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-1200x675.jpg">
    <meta property="og:description" content="Former rugby league hard man Steve Roach has scoffed at Brisbane&#8217;s decision to slot winger Corey Oates in to the back row for Thursday&#8217;s NRL clash with Manly, saying it is not going to work. While the Broncos&#8217; forward depth has been tested with the likes of captain Alex Glenn, David Fifita and Tevita Pangai [&hellip;]">
    <meta property="og:site_name" content="The Roar">

    <!-- Twitter Tags -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@TheRoarSports" />
    <meta name="twitter:description" content="Former rugby league hard man Steve Roach has scoffed at Brisbane&#8217;s decision to slot winger Corey Oates in to the back row for Thursday&#8217;s NRL clash with Manly, saying it is not going to work. While the Broncos&#8217; forward depth has been tested with the likes of captain Alex Glenn, David Fifita and Tevita Pangai [&hellip;]" />
    <meta name="twitter:title" content="Why Oates’ back-row move will fail" />
    <meta name="twitter:image" content="https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-1200x675.jpg" />

    <!-- IX Tags -->
    <script async src="//js-sec.indexww.com/ht/p/187721-45513392879562.js"></script>

    <style>
        @font-face {
            font-family: 'Circular';
            src: url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-bold-webfont.woff2') format('woff2'),
            url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-bold-webfont.woff') format('woff');
            font-weight: bold;
            font-style: normal;
        }

        @font-face {
            font-family: 'Circular';
            src: url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-book-webfont.woff2') format('woff2'),
            url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-book-webfont.woff') format('woff');
            font-weight: normal;
            font-style: normal;
        }

        @font-face {
            font-family: 'Circular';
            src: url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-medium-webfont.woff2') format('woff2'),
            url('https://www.theroar.com.au/wp-content/themes/roar/assets/fonts/circularstd-medium-webfont.woff') format('woff');
            font-weight: 500;
            font-style: normal;
        }
    </style>

            <!-- SCHEMA.ORG MARKUP - SINGLE -->
        <script type="application/ld+json" id="schema-article">
                    {
                        "@context": "https://schema.org",
                        "@type": "NewsArticle",
                        "mainEntityOfPage": "https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/",
                        "headline": "Why Oates’ back-row move will fail",
                        "description": "Former rugby league hard man Steve Roach has scoffed at Brisbane&#8217;s decision to slot winger Corey Oates in to the back row for Thursday&#8217;s NRL clash with Manly, saying it is not going to work. While the Broncos&#8217; forward depth has been tested with the likes of captain Alex Glenn, David Fifita and Tevita Pangai [&hellip;]",
                                    "image": {
                "@type": "ImageObject",
                "url": "https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-1400x800.jpg",
                "width": 1400,
                "height": 800            }
            ,
                                "author": {
            "@type" : "Person",
            "image": "/wp-content/avatars/user-38201809030148.medium.png",
            "name": "Laine Clark",
            "jobTitle": "Wire"
        }
        ,
                        "datePublished": "2020-06-10T21:55:19+00:00",
                        "dateModified": "2020-06-10T21:56:30+00:00",
                                    "publisher" : {
                "@type" : "Organization",
                "legalName" : "The Roar Sports Media Pty Ltd",
                "name" : "The Roar",
                "logo" : {
                "@type" : "ImageObject",
                    "url": "https://cdn4.theroar.com.au/wp-content/themes/roar/assets/img/roar_logo_long.png",
                    "width": 600,
                    "height" : 60
                }
            }
                                  }
                </script>
        
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.theroar.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-css'  href='https://www.theroar.com.au/wp-content/themes/roar/style.1590155368.css' type='text/css' media='screen,projection,tv' />
<script type='text/javascript' src='https://www.theroar.com.au/wp-content/themes/roar/assets/js/adobe-dmp-header.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.theroar.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.theroar.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.theroar.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Roar&#8217;s AFL expert tips and predictions: Round 2' href='https://www.theroar.com.au/2020/06/11/the-roars-afl-expert-tips-and-predictions-round-2-3/' />
<link rel='next' title='ICC to make decision on World T20 next month' href='https://www.theroar.com.au/2020/06/11/icc-to-make-decision-on-world-t20-next-month/' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/" />
<link rel='shortlink' href='https://www.theroar.com.au/?p=1077656' />
<link rel="alternate" type="application/json+oembed" href="https://www.theroar.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.theroar.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/amp/">
	
        <script type="text/javascript" id="declared_ad_slots">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</script>

        </head>
<body data-icons-file="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg" class="">
		<header class="po-nav-top">
			<div class="po-nav-top__holder js-nav-top">
				<div class="po-nav-top__container js-nav-top">
					<div
						class="po-nav-top__list ">
						<button class="po-nav-top__hamburger js-nav-tray-trigger u-d-md-none">
							<span class="u-sr-only">Open navigation</span>
							
<i class="pa-icon po-nav-top__hamburger-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-hamburger"
					>
		</use>
	</svg>
</i>
						</button>

						<h1 class="po-nav-top__logo">
							<a href="https://www.theroar.com.au">
								
<i class="pa-icon po-nav-top__logo-icon">
	<svg class="pa-icon__symbol">
					<title>The Roar</title>
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-logo-roar"
					>
		</use>
	</svg>
</i>
								<div class="u-sr-only">The Roar</div>
							</a>
						</h1>

						<div class="po-nav-top__active-category">
					<span class="po-nav-top__active-category-inner">
                        <a href="/rugby-league/">League</a>
					</span>
						</div>

						<ul class="po-nav-top__menu js-nav-top-megamenu-root">
                                            <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                                    "><a href="https://www.theroar.com.au/rugby-union/" class="po-nav-top__menu-link  js-nav-top-megamenu-trigger">
                    Rugby                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/">Rugby Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/video/">Rugby Video Hub</a>
        </li>
                    <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/super-rugby/super-rugby-teams/">Super Rugby Squads</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/super-rugby/super-rugby-fixtures/">Super Rugby Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/tipping/?comp=5">Super Rugby Tipping</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/fixtures/wallabies-fixtures/">Wallabies Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/six-nations/">Six Nations</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-union/world-rugby-rankings/">World Rankings</a>
            </li>
            
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/brumbies">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/brumbies.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Brumbies</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/rebels">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/rebels.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Rebels</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/reds">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/reds.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Reds</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sunwolves">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/sunwolves.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sunwolves</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/waratahs">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/waratahs.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Waratahs</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/blues">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/blues.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Blues</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/chiefs">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/chiefs.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Chiefs</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/crusaders">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/crusaders.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Crusaders</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/highlanders">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/highlanders.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Highlanders</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/hurricanes">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/hurricanes.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Hurricanes</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/bulls">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/bulls.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bulls</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/jaguares">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/jaguares.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Jaguares</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/lions">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/lions.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Lions</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sharks">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/sharks.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sharks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/stormers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/stormers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Stormers</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/wallabies">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Wallabies</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/all-blacks">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/new-zealand.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">All Blacks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/springboks">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/south-africa.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Springboks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/pumas">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/argentina.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Pumas</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/england-rugby-union">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/united-kingdom.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">England</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/ireland-rugby-union">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/ireland.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Ireland</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/wallaroos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/union-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Wallaroos</span>
                        </a>
                    </li>
                    </ul>
	</div>
</div>
</li>
                                <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                                    "><a href="https://www.theroar.com.au/rugby-league/" class="po-nav-top__menu-link is-active js-nav-top-megamenu-trigger">
                    League                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/">League Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/video/">League Video Hub</a>
        </li>
                    <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/tipping/?comp=7">NRL Tipping Comp</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/nrl-fixtures/">NRL Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/nrl/nrl-ladder/">NRL Ladder</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/nrl/state-of-origin/">State of Origin</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/rugby-league/nrl-tv-guide/">NRL TV Guide</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/tipping/?comp=1">NRL Tipping</a>
            </li>
            
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/brisbane-broncos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/brisbane-broncos.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Broncos</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/canberra-raiders">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/canberra-raiders.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Raiders</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/canterbury-bulldogs">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/bulldogs.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bulldogs</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/cronulla-sharks">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/cronulla-sharks.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sharks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/gold-coast-titans">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/gold-coast-titans.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Titans</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/manly-sea-eagles">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/manly-warringah-sea-eagles.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sea Eagles</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-storm">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/melbourne-storm.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Storm</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/new-zealand-warriors">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/new-zealand-warriors.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Warriors</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/newcastle-knights">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/newcastle-knights.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Knights</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/north-queensland-cowboys">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/north-queensland-cowboys.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Cowboys</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/parramatta-eels">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/parramatta-eels.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Eels</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/penrith-panthers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/penrith-panthers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Panthers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/south-sydney-rabbitohs">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/south-sydney-rabbitohs.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Rabbitohs</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/st-george-illawarra-dragons">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/st-george-illawarra-dragons.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Dragons</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sydney-roosters">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/sydney-roosters.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Roosters</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/wests-tigers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/wests-tigers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Tigers</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/nsw-blues">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/blues.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Blues</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/queensland-maroons">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/maroons.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Maroons</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/kangaroos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Kangaroos</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/new-zealand-rugby-league">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/new-zealand.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">New Zealand</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/jillaroos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/rugby/league-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Jillaroos</span>
                        </a>
                    </li>
                    </ul>
	</div>
</div>
</li>
                                <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                                    "><a href="https://www.theroar.com.au/afl/" class="po-nav-top__menu-link  js-nav-top-megamenu-trigger">
                    AFL                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl/">AFL Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl/video/">AFL Video Hub</a>
        </li>
                    <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/tipping/?comp=6">AFL Tipping Comp</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl-draw/">AFL Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl/afl-ladder/">AFL Ladder</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl/afl-tv-guide/">TV Guide</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/afl/afl-live-stream/">AFL Live Stream</a>
            </li>
            
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/adelaide-crows">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/adelaide-crows.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Crows</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/brisbane-lions">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/brisbane-lions.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Lions</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/carlton-blues">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/carlton-blues.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Blues</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/collingwood-magpies">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/collingwood-magpies.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Magpies</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/essendon-bombers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/essendon-bombers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bombers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/fremantle-dockers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/fremantle-dockers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Dockers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/geelong-cats">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/geelong-cats.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Cats</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/gold-coast-suns">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/gold-coast-suns.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Suns</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/gws-giants">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/gws-giants.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Giants</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/hawthorn-hawks">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/hawthorn-hawks.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Hawks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-demons">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/melbourne-demons.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Demons</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/north-melbourne-kangaroos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/north-melbourne-kangaroos.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Kangaroos</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/port-adelaide-power">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/port-adelaide-power.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Power</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/richmond-tigers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/richmond-tigers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Tigers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/st-kilda-saints">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/st-kilda-saints.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Saints</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sydney-swans">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/sydney-swans.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Swans</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/west-coast-eagles">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/west-coast-eagles.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Eagles</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/western-bulldogs">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/afl/teams/western-bulldogs.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bulldogs</span>
                        </a>
                    </li>
                    </ul>
	</div>
</div>
</li>
                                <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                                    "><a href="https://www.theroar.com.au/soccer/" class="po-nav-top__menu-link  js-nav-top-megamenu-trigger">
                    Football                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/soccer/">Football Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/soccer/video/">Football Video Hub</a>
        </li>
                    <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/season/a-league-2019-20/">A-League</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/football/a-league/fixtures/">A-League Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au//football/a-league/a-league-ladder/">A-League Ladder</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/football/ffa-cup-draw/">FFA Cup Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/football/english-premier-league-draw/">EPL Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/football/socceroos-fixtures/">Socceroos Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/football/fifa-rankings/">FIFA World Rankings</a>
            </li>
            
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/adelaide-united">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/adelaide-united.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Adelaide</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/brisbane-roar">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/brisbane-roar.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Brisbane</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/central-coast-mariners">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/central-coast-mariners.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Central Coast</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-city">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/melbourne-city.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Melbourne City</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-victory">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/melbourne-victory.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Melbourne Victory</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/newcastle-jets">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/newcastle-jets.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Newcastle</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/perth-glory">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/perth-glory.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Perth</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sydney-fc">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/sydney-fc.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sydney</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/wellington-phoenix">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/wellington-phoenix.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Wellington</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/western-sydney-wanderers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/teams/western-sydney-wanderers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Western Sydney</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/western-united">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/western-united-fc.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Western United</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/arsenal">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/arsenal.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Arsenal</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/chelsea">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/chelsea.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Chelsea</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/liverpool">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/liverpool.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Liverpool</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/manchester-city">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/manchester-city.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Man City</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/manchester-united">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/manchester-united.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Man United</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/tottenham-hotspur">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/tottenham-hotspur.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Tottenham</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/socceroos">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Socceroos</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/matildas">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/football/epl-teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Matildas</span>
                        </a>
                    </li>
                    </ul>
	</div>
</div>
</li>
                                <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                    u-d-none u-d-lg-flex                "><a href="https://www.theroar.com.au/cricket/" class="po-nav-top__menu-link  js-nav-top-megamenu-trigger">
                    Cricket                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/">Cricket Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/video/">Cricket Video Hub</a>
        </li>
                    <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/australia/fixtures/">Australian Cricket Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/listen-international-cricket-radio-online/">Listen Online</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/big-bash-league-teams/">BBL Teams</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/big-bash-league-fixtures/">BBL Fixtures</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/big-bash-ladder/">BBL Ladder</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/cricket-tv-guide/">Cricket TV Guide</a>
            </li>
                        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/cricket/domestic-cricket/">Domestic Cricket</a>
            </li>
            
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/adelaide-strikers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/adelaide-strikers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Strikers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/brisbane-heat">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/brisbane-heat.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Heat</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/hobart-hurricanes">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/hobart-hurricanes.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Hurricanes</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-renegades">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/melbourne-renegades.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Renegades</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/melbourne-stars">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/melbourne-stars.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Stars</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/perth-scorchers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/perth-scorchers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Scorchers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sydney-sixers">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/sydney-sixers.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Sixers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/sydney-thunder">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/sydney-thunder.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Thunder</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/nsw-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/new-south-wales.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Blues</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/queensland-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/queensland.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bulls</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/south-australia-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/south-australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Redbacks</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/tasmania-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/tasmania.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Tigers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/victoria-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/victoria.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Bushrangers</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/western-australia-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/western-australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Warriors</span>
                        </a>
                    </li>
                    </ul><ul class="pm-megamenu__wrapped-list">                    <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/australia-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Australia</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/england-cricket">
                            
<i class="pa-icon pm-megamenu__wrapped-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-hamburger"
					>
		</use>
	</svg>
</i>
                            <span class="pm-megamenu__wrapped-list-text">England</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/india-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/india.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">India</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/australian-womens-cricket-team">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/australia.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">Australia women's</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/south-africa-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/south-africa.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">South Africa</span>
                        </a>
                    </li>
                                        <li class="pm-megamenu__wrapped-list-item">
                        <a class="pm-megamenu__wrapped-list-link" href="/club/new-zealand-cricket">
                                                            <img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/live-score-posts/img/cricket/teams/new-zealand.png" class="pa-megamenu__wrapped-list-logo">
                                                            <span class="pm-megamenu__wrapped-list-text">New Zealand</span>
                        </a>
                    </li>
                    </ul>
	</div>
</div>
</li>
                                <li class="po-nav-top__menu-item
                    po-nav-top__menu-item--megamenu
                    js-nav-top-megamenu-mouseover
                    u-d-none u-d-lg-flex                "><a href="https://www.theroar.com.au/other-sports/" class="po-nav-top__menu-link  js-nav-top-megamenu-trigger">
                    Other Sports                </a>
                
<div class="pm-megamenu po-nav-top__megamenu">
	<button class="pm-megamenu__close js-nav-top-megamenu-close">
		
<i class="pa-icon pm-megamenu__close-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
	</button>

	<ul class="pm-megamenu__list">
		<li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/other-sports/">Other Sports Homepage</a>
		</li>
        <li class="pm-megamenu__list-item"><a class="pm-megamenu__list-link" href="https://www.theroar.com.au/other-sports/video/">Other Sports Video Hub</a>
        </li>
        
	</ul>

	<div>

        <ul class="pm-megamenu__wrapped-list"></ul><ul class="pm-megamenu__wrapped-list"></ul><ul class="pm-megamenu__wrapped-list"></ul>
	</div>
</div>
</li>
                        <li class="po-nav-top__menu-item">
            <a
                    href="#"
                    class="po-nav-top__menu-link po-nav-top__menu-dropdown-trigger js-class-toggler"
                    data-class-name="is-menu-visible"
            >
                More
                
<i class="pa-icon po-nav-top__menu-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-caret-down"
					>
		</use>
	</svg>
</i>
            </a>

            
<div class="pm-dropdown po-nav-top__menu-dropdown">
    <ul class="pm-dropdown__list ">            <li class="u-d-lg-none">
                <a class="pm-dropdown__list-link" href="https://www.theroar.com.au/cricket/">
                    Cricket                </a>
            </li>
                        <li class="u-d-lg-none">
                <a class="pm-dropdown__list-link" href="https://www.theroar.com.au/other-sports/">
                    Other Sports                </a>
            </li>
                        <li class="">
                <a class="pm-dropdown__list-link" href="/all-sports-a-z/">
                    All Sports A-Z                </a>
            </li>
            </ul><ul class="pm-dropdown__list u-d-lg-none">            <li class="">
                <a class="pm-dropdown__list-link" href="/video/">
                    Video                </a>
            </li>
            </ul><ul class="pm-dropdown__list ">            <li class="">
                <strong class="pm-dropdown__list-inner" href="">
                    Content Collections                </strong>
            </li>
                        <li class="">
                <a class="pm-dropdown__list-link" href="/tag/editors-picks/">
                    Editor's picks                </a>
            </li>
                        <li class="">
                <a class="pm-dropdown__list-link" href="/longform/">
                    Longform Articles                </a>
            </li>
                        <li class="">
                <a class="pm-dropdown__list-link" href="/club-roar/">
                    Club Roar                </a>
            </li>
            </ul></div>
        </li>
        						</ul>
					</div>


						<ul class="po-nav-top__list po-nav-top__list--right">
							<li class="po-nav-top__list-item u-d-none u-d-lg-flex js-nav-top-search-hide">
								<a href="/video/" class="po-nav-top__list-item-link o-link-hover">
									Video
								</a>
							</li>

							<li class="
								po-nav-top__list-item
								po-nav-top__list-item--large-margin
								u-d-none
								u-d-md-flex
								js-nav-top-search-hide
							">
								<button class="po-nav-top__list-icon-wrapper js-class-toggler"
								        data-class-name="is-extras-visible"
                                        data-exclude-element=".pm-extras-dropdown"
                                        title="Extras menu">
									
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-grid"
					>
		</use>
	</svg>
</i>
									<span class="u-sr-only">Extras</span>
								</button>

								
<div class="pm-extras-dropdown po-nav-top__extras">
                <a href="/club-roar/" class="pm-extras-dropdown__tile pm-extras-dropdown__tile--link">
                <div class="pm-extras-dropdown__tile-inner pm-extras-dropdown__tile-inner--link">
                                            <h3 class="pm-extras-dropdown__title">
                            
<i class="pa-icon pm-extras-dropdown__tile-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-shield"
					>
		</use>
	</svg>
</i>
Club Roar                        </h3>
                                            <p class="pm-extras-dropdown__text">
                        <div>
            Captured a great grassroots sporting moment? We want to see it!</div>
                                </p>
                </div>
            </a>
            


                    <div class="pm-extras-dropdown__tile pm-extras-dropdown__tile--gradient">
                <div class="pm-extras-dropdown__tile-inner">
                    <h3 class="pm-extras-dropdown__title">

                        
<i class="pa-icon pm-extras-dropdown__tile-icon pm-extras-dropdown__tile-icon--gradient">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-pencil"
					>
		</use>
	</svg>
</i>
                        <a href="/contribute/">Write for The Roar</a>                    </h3>

                    <ul>
                                                    <li><a class="pm-extras-dropdown__link" href="/contribute/">Submit an Article or Video</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/tips-better-sports-writer/">Improve your sports writing</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/authors/">Roar Authors</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/roar-of-the-crowd-faqs/">Common FAQs</a></li>
                                                </ul>
                </div>
            </div>
            


                    <div class="pm-extras-dropdown__tile pm-extras-dropdown__tile--gradient">
                <div class="pm-extras-dropdown__tile-inner">
                    <h3 class="pm-extras-dropdown__title">

                                                Content Collections                    </h3>

                    <ul>
                                                    <li><a class="pm-extras-dropdown__link" href="/longform/">Longform Articles</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/tag/editors-picks/">Editor's Picks</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/club-roar/">Club Roar</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/live-sports-tv-guide/">TV Guide</a></li>
                                                </ul>
                </div>
            </div>
            


                    <div class="pm-extras-dropdown__tile pm-extras-dropdown__tile--gradient">
                <div class="pm-extras-dropdown__tile-inner">
                    <h3 class="pm-extras-dropdown__title">

                        
<i class="pa-icon pm-extras-dropdown__tile-icon pm-extras-dropdown__tile-icon--gradient">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-comment"
					>
		</use>
	</svg>
</i>
                        The Roar Community                    </h3>

                    <ul>
                                                    <li><a class="pm-extras-dropdown__link" href="/latest-comments/">Latest Comments</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/tipping/">Roar Tipping</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/subscribe-to-the-roar/">Join our Newsletter</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/author-levels-descriptions/">Roar user ranks</a></li>
                                                </ul>
                </div>
            </div>
            


                    <div class="pm-extras-dropdown__tile pm-extras-dropdown__tile--gradient">
                <div class="pm-extras-dropdown__tile-inner">
                    <h3 class="pm-extras-dropdown__title">

                                                <a href="/about/">About Us</a>                    </h3>

                    <ul>
                                                    <li><a class="pm-extras-dropdown__link" href="/advertise/">Advertise</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/contact-us/">Contact</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/privacy-policy/">Privacy Policy</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/terms-and-conditions/">Terms & Conditions</a></li>
                                                </ul>
                </div>
            </div>
            


                    <div class="pm-extras-dropdown__tile pm-extras-dropdown__tile--gradient">
                <div class="pm-extras-dropdown__tile-inner">
                    <h3 class="pm-extras-dropdown__title">

                                                Follow The Roar                    </h3>

                    <ul>
                                                    <li><a class="pm-extras-dropdown__link" href="https://www.facebook.com/theroarsports/">Facebook</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="https://www.instagram.com/theroarsports/">Instagram</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="https://www.twitter.com/theroarsports/">Twitter</a></li>
                                                        <li><a class="pm-extras-dropdown__link" href="/rss/">RSS</a></li>
                                                </ul>
                </div>
            </div>
            


        


	</div>
							</li>
                        							<li class="po-nav-top__list-item po-nav-top__list-item--medium-margin u-d-none u-d-md-flex js-nav-top-search-hide">
								<button class="po-nav-top__list-icon-wrapper js-nav-top-search-trigger" title="Search The Roar"  title="Search The Roar" style="display:none;">
									
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-search"
					>
		</use>
	</svg>
</i>
									<span class="u-sr-only">Search</span>
								</button>
							</li>

							<li class="po-nav-top__list-item">
								<button id="po-register-nav-button"
                                    class="po-nav-top__list-icon-wrapper o-button o-button--tertiary-reversed po-nav-top_login js-class-toggler u-focus--no-outline"
                                    data-exclude-element=".pm-register-dropdown"
                                    data-class-name="is-extras-visible"
                                    title="Register menu">Join</button>
								
<div class="pm-register-dropdown po-nav-top__extras">
	<div id="pm-register-dropdown-wrapper">
		<div id="pm-register-dropdown-options-wrapper">
			<p class="pm-register-dropdown--title">Join The Roar</p>
			<p class="pm-register-dropdown--intro">Become a member to join in Australia's biggest sporting debate, submit articles, receive updates straight to your inbox and keep up with your favourite teams and authors.</p>
			<div class="pm-register-dropdown--main-panel">
				<div class="pm-register-dropdown--button-panel">
					<div class="po-nav__button-wrapper">
						<a href="/register/" class="o-button po-nav__button">
							
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-profile"
					>
		</use>
	</svg>
</i>
							Join using Email
						</a>
					</div>
					<div class="po-nav__button-wrapper">
						<div id="asl-google-btn-register" onclick="return prompt_google_signin();"></div>
					</div>
					<div class="po-nav__button-wrapper">
						<div class="fb-login-button" data-width="240px" data-size="large" data-button-type="continue_with" data-auto-logout-link="false" data-scope="public_profile,email" data-use-continue-as="false" data-onlogin="checkLoginState();"></div>
						<!--<fb:login-button scope="public_profile,email" onlogin="checkLoginState();"></fb:login-button>-->
					</div>
				</div>
			</div>
		</div>

		<div id="pm-register-dropdown-options-wrapper__permissions" class="u-d-none u-border-gradient">
			<p class="pm-register-dropdown--title u-text-error">Oops! You must provide an email address to create a Roar account</p>
			<p class="pm-register-dropdown--intro">When using Facebook to create or log in to an account, you need to grant The Roar permission to see your email address</p>
			<div class="pm-register-dropdown--main-panel">
				<div class="u-mt-2">
					<div class="po-nav__button-wrapper">
						<a href="#" class="o-button po-nav__button" onclick="loginStateSecondChance();">
							
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-profile"
					>
		</use>
	</svg>
</i>
							Grant Permission
						</a>
					</div>
					<div class="u-text-center">
						<a
							class="o-button o-button--tertiary"
							href="#"
							onclick="cancelLoginPermissionsPrompt();">Cancel Facebook Registration</a>
					</div>

				</div>
			</div>
		</div>

		<p class="pm-register-terms">By joining The Roar you agree to our Privacy Policy and Terms & Conditions</p>
		<div class="pm-login-dropdown--links">
			<p class="pm-login-dropdown--submit"><a href="/contribute/">
					
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-pencil"
					>
		</use>
	</svg>
</i>
					Contribute without a Roar account</a></p>
		</div>

	</div>
</div>
							</li>

							<li class="po-nav-top__list-item">
								<button id="po-login-nav-button"
										class="po-nav-top__list-icon-wrapper o-button o-button--secondary-reversed po-nav-top_login js-class-toggler u-focus--no-outline"
										data-exclude-element=".pm-login-dropdown"
										data-class-name="is-extras-visible"
										title="Login menu">Login</button>
								
<div class="pm-login-dropdown po-nav-top__extras">
	<div id="pm-login-dropdown-wrapper">
		<div id="pm-login-dropdown-options-wrapper">
			<p class="pm-login-dropdown--title">Login and get Roaring</p>
			<div class="pm-login-dropdown--main-panel">
				<div class="pm-login-dropdown--button-panel">
					<div class="po-nav__button-wrapper">
						<a href="/login/" class="o-button po-nav__button">
							
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-profile"
					>
		</use>
	</svg>
</i>
							Login with Email
						</a>
					</div>
					<div class="po-nav__button-wrapper">
						<div id="asl-google-btn" onclick="return prompt_google_signin();"></div>
					</div>
					<div class="po-nav__button-wrapper">
						<div class="fb-login-button" data-width="240px" data-size="large" data-button-type="continue_with" data-auto-logout-link="false" data-scope="public_profile,email" data-use-continue-as="false" data-onlogin="checkLoginState();"></div>
						<!--<fb:login-button scope="public_profile,email" onlogin="checkLoginState();"></fb:login-button>-->
					</div>
				</div>
				<p><a href="/login/?action=lostpassword" class="o-link">Reset your password</a></p>
				<p><a href="/register/" class="o-link">New to The Roar? Register for an account</a></p>
			</div>
		</div>

		<div id="pm-login-dropdown-options-wrapper__permissions" class="u-d-none u-border-gradient">
			<p class="pm-login-dropdown--title u-text-error">Oops! You must provide an email address to create a Roar account</p>
			<p class="pm-login-dropdown--intro">When using Facebook to create or log in to an account, you need to grant The Roar permission to see your email address</p>
			<div class="pm-login-dropdown--main-panel">
				<div class="u-mt-2">
					<div class="po-nav__button-wrapper">
						<a href="#" class="o-button po-nav__button" onclick="loginStateSecondChance();">
							
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-profile"
					>
		</use>
	</svg>
</i>
							Grant Permission
						</a>
					</div>
					<div class="u-text-center">
						<a
							class="o-button o-button--tertiary"
							href="#"
							onclick="cancelLoginPermissionsPrompt();">Cancel Facebook Login</a>
					</div>

				</div>
			</div>
		</div>

		<div class="pm-login-dropdown--links">
			<p class="pm-login-dropdown--submit"><a href="/contribute/">
					
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-pencil"
					>
		</use>
	</svg>
</i>
					Contribute without a Roar account</a></p>
		</div>
	</div>
</div>
							</li>

							<li class="po-nav-top__search-wrapper u-d-none u-d-md-block js-nav-top-search-container js-nav-top-adjust is-default">
								<form action="https://www.theroar.com.au">
									
<i class="pa-icon po-nav-top__search-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-search"
					>
		</use>
	</svg>
</i>
									<input
										class="po-nav-top__search-input"
										type="search"
										placeholder="Search The Roar -- 140,000+ articles"
										name="s"
									>
								</form>
							</li>

					                        </ul>
				</div>
			</div>
		</header>
				<nav class="po-nav-tray js-nav-tray-container">
			<div class="po-nav-tray__backdrop js-nav-tray-close js-nav-tray-backdrop"></div>

			<div class="po-nav-tray__panel js-nav-tray-panel">
				<ul class="po-nav-tray__top-icon-list">
					<li class="po-nav-tray__top-icon-list-item">
						<button class="po-nav-tray__top-icon-list-link js-nav-tray-close">
							
<i class="pa-icon po-nav-tray__top-icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-x"
					>
		</use>
	</svg>
</i>
						</button>
					</li>
					<li class="po-nav-tray__top-icon-list-item">
						<a href="/" class="po-nav-tray__top-icon-list-link">
							
<i class="pa-icon po-nav-tray__top-icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-home"
					>
		</use>
	</svg>
</i>
						</a>
					</li>
				</ul>

				<div class="po-nav-tray__scrollable">
                            <ul class="po-nav-tray__icon-list">
                    <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/rugby-union/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-rugby-union"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    Rugby                </a>
            </li>
                        <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/rugby-league/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-rugby-league"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    League                </a>
            </li>
                        <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/afl/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-afl"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    AFL                </a>
            </li>
                        <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/soccer/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-soccer"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    Football                </a>
            </li>
                        <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/cricket/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-cricket"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    Cricket                </a>
            </li>
                        <li class="po-nav-tray__icon-list-item">
                <a href="https://www.theroar.com.au/other-sports/" class="po-nav-tray__icon-list-link">
							<span class="po-nav-tray__icon-list-icon-wrapper">
								
<i class="pa-icon po-nav-tray__icon-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-other-sports"
			filter="url(#white)"		>
		</use>
	</svg>
</i>
							</span>
                    Other ...                </a>
            </li>
                    </ul>
        
					
					<div class="po-nav-tray__search-wrapper" style="display:none;">
						
<i class="pa-icon po-nav-tray__search-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-search"
					>
		</use>
	</svg>
</i>
                        <form action="/">
                            <input type="search" placeholder="Search The Roar" class="po-nav-tray__search-input" name="s">
                        </form>
					</div>

					<ul class="po-nav-tray__vertical-list">
                        <li class="po-nav-tray__vertical-list-item">
                            <a href="/all-sports-a-z/" class="po-nav-tray__vertical-list-link">
                                
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-grid"
					>
		</use>
	</svg>
</i>

                                All Sports A-Z
                            </a>
                        </li>
                        <li class="po-nav-tray__vertical-list-item">
                            <a href="/video/" class="po-nav-tray__vertical-list-link">
                                
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-video"
					>
		</use>
	</svg>
</i>

                                Video
                            </a>
                        </li>
						<li class="po-nav-tray__vertical-list-item">
							<a href="/club-roar/" class="po-nav-tray__vertical-list-link">
								
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-shield"
					>
		</use>
	</svg>
</i>

								Club Roar
							</a>
						</li>
                        <li class="po-nav-tray__vertical-list-item">
                            <a href="/tipping/" class="po-nav-tray__vertical-list-link">
                                
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-scores"
					>
		</use>
	</svg>
</i>

                                Tipping
                            </a>
                        </li>
						<li class="po-nav-tray__vertical-list-item">
							<a href="/live-sports-tv-guide/" class="po-nav-tray__vertical-list-link">
								
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-tv"
					>
		</use>
	</svg>
</i>

								TV Guide
							</a>
						</li>
						<li class="po-nav-tray__vertical-list-item">
							<a href="/longform/" class="po-nav-tray__vertical-list-link">
								
<i class="pa-icon po-nav-tray__vertical-list-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-longform"
					>
		</use>
	</svg>
</i>

								Longform
							</a>
						</li>
					</ul>

					<div class="u-mb-3">
						
		<div class="pm-callout-write">
			<a href="/contribute/" class="pm-callout-write__link">
				<div class="pm-callout-write__inner">
					<strong class="pm-callout-write__title">Write for The Roar</strong>
					<p class="pm-callout-write__text">
						Anyone can contribute to The Roar and have their work
						featured alongside some of Australia’s most prominent sports journalists.
					</p>
				</div>
				
<i class="pa-icon pm-callout-write__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-pencil"
					>
		</use>
	</svg>
</i>
			</a>
		</div>

							</div>

				</div>
			</div>
		</nav>
		
		<nav class="po-nav-sub js-nav-top-adjust">
			<ul class="po-nav-sub__container js-nav-sub-hide-scroll">
							<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/tipping/?comp=7"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">NRL Tipping&nbsp;</span>
			<span class="po-nav-sub__row">Comp</span>
							</a>
			</li>
						<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/rugby-league/nrl-fixtures/"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">NRL&nbsp;</span>
			<span class="po-nav-sub__row">Fixtures</span>
							</a>
			</li>
						<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/rugby-league/nrl/nrl-ladder/"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">NRL Ladder</span>
							</a>
			</li>
						<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/rugby-league/nrl/state-of-origin/"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">State of&nbsp;</span>
			<span class="po-nav-sub__row">Origin</span>
							</a>
			</li>
						<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/rugby-league/nrl-tv-guide/"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">NRL TV&nbsp;</span>
			<span class="po-nav-sub__row">Guide</span>
							</a>
			</li>
						<li class="
						po-nav-sub__item
																	">
				<a
					href="https://www.theroar.com.au/tipping/?comp=1"
					class="
							po-nav-sub__link
													"
				>
								<span class="po-nav-sub__row">NRL&nbsp;</span>
			<span class="po-nav-sub__row">Tipping</span>
							</a>
			</li>
						</ul>
		</nav>

		<div class="po-nav-sub__ie-spacer"></div>
		
        <div class="pm-ad-unit pm-ad-unit__is-1x1 ">
        <div id="po_ad_newroar-desktop-mobile-BTF-pixel_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        <div class="o-container pa-header-ad-container">
	<div class="o-row o-row--mobile-no-gutters">
		<div class="o-col-0 u-pt-3 o-col-lg-12">
			
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-desktop-header_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        		</div>
		<div class="o-col-12 u-pt-2 o-col-lg-0">
			
        <div class="pm-ad-unit  pm-ad-unit--sticky">
        <div id="po_ad_newroar-mobile-header_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        		</div>
	</div>
</div>
		<div class="o-container u-mt-3 u-mt-md-4">
			<div class="o-row">
									<div class="o-col-12">
                        						<h1 class="po-content-body__title">Why Oates’ back-row move will fail</h1>
					</div>
								<div class="o-col-0 o-col-lg-4">
					<div class="po-content-body__group">
						
		<div class="
			pm-card-author pm-card-author--large																	">
			<div class="pm-card-author__left">
				<a				href="https://www.theroar.com.au/author/laine-clark/"
				class="pm-card-author__left-avatar o-link-hover"
				>
				
<div
	class="pa-avatar  pa-avatar--large  pa-avatar--square"
	style="background-color: #E5E5E5;"
>
	<img
		src="https://cdn4.theroar.com.au/wp-content/avatars/user-38201809030148.thumb.png"
		alt=""
		class="pa-avatar__image"
	/>
</div>
				</a>
			</div>
			<div class="pm-card-author__right">
				<div class="pm-card-author__name">
					<a					href="https://www.theroar.com.au/author/laine-clark/"
					title="Laine Clark"
					class="o-link-hover"
					>
					Laine Clark					</a>
									</div>
                							</div>
		</div>

							</div>

					<div class="po-content-body__group">
						
<div class="pa-time-text ">
	
<i class="pa-icon pa-time-text__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-clock"
					>
		</use>
	</svg>
</i>
	5 hours ago</div>

						<div class="pa-font-size-switcher js-font-size-switcher">
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button" data-font-size="1.5rem">
		A
		<span class="u-sr-only">Set small text size</span>
	</button>
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button">
		A
		<span class="u-sr-only">Set the default text size</span>
	</button>
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button" data-font-size="2.5rem">
		A
		<span class="u-sr-only">Set large text size</span>
	</button>
</div>
					</div>
											<div class="po-content-body__group po-content-body__group--no-border">
							
<div class="pa-comment-count-label">
	
<a href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/#comments-section" class="pa-comment-count js-anchor-to-comment">
	<div class="pa-comment-count__number">
		22	</div>
</a>
	<a
		class="pa-comment-count-label__link js-anchor-to-comment"
		href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/#comments-section"
	>
		Join the conversation
	</a>
</div>
													</div>
																<div class="u-d-none u-d-lg-block u-mb-3 u-mt-3">
							
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-desktop-ATF-sidebar_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        						</div>
					
					
		<div class="pm-callout-write">
			<a href="/contribute/" class="pm-callout-write__link">
				<div class="pm-callout-write__inner">
					<strong class="pm-callout-write__title">Write for The Roar</strong>
					<p class="pm-callout-write__text">
						Anyone can contribute to The Roar and have their work
						featured alongside some of Australia’s most prominent sports journalists.
					</p>
				</div>
				
<i class="pa-icon pm-callout-write__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-pencil"
					>
		</use>
	</svg>
</i>
			</a>
		</div>

		
				</div>
				<div class="o-col-12 o-col-lg-8">

					        <div class="pm-video-player__container-outermost" id="feature-video-player__container-outermost">
            <div class="pm-video-player__container-outer" id="feature-video-player__container-outer">
                <div class="pm-video-player__container-median" id="feature-video-player__container-median">
                    <div class="pm-video-player__container-inner" id="feature-video-player__container-inner">
                        <video
                            class="pm-video-player__video  video-js"
                            id="feature-video-player__video"
                            data-account="2644833814001"
                            data-player="SJb9M87Nb"
                            data-embed="default"
                            webkit-playsinline
                            playsinline
                            controls
                        ></video>
                        <div class="pm-video-player__overlay" id="feature-video-player__overlay">
                            <div class="pm-video-player__autoplay" id="feature-video-player__autoplay-container">
                                <div class="pm-video-player__autoplay-inner">
                                    <span>Autoplay in...</span>
                                    <span class="pm-video-player__autoplay-countdown" id="feature-video-player__autoplay-countdown">6</span>
                                    <span class="pm-video-player__autoplay-cancel" id="feature-video-player__autoplay-cancel">(Cancel)</span>
                                </div>
                            </div>
                            <div class="pm-video-player__up-next-container" id="feature-video-player__up-next-container">
                                <span class="pm-video-player__up-next-up-next-text">Up Next</span>
                                <span class="pm-video-player__up-next-title" id="feature-video-player__up-next-title">No more videos!</span>
                                <span class="pm-video-player__up-next-author" id="feature-video-player__up-next-author">Playlist is empty</span>
                                <span class="pm-video-player__up-next-timer is-visible" id="feature-video-player__up-next-timer">-</span>
                                <div class="pm-video-player__up-next-button-group">
                                    <div class="pm-video-player__up-next-replay o-button" id="feature-video-player__up-next-replay">Replay</div>
                                    <div class="pm-video-player__up-next-cancel o-button" id="feature-video-player__up-next-cancel">Cancel</div>
                                    <div class="pm-video-player__up-next-next o-button" id="feature-video-player__up-next-next">Next</div>
                                </div>
                            </div>
                            <div class="pm-video-player__metadata" id="feature-video-player__metadata-container">
                                <div class="pm-video-player__metadata-left">
                                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-play"
					>
		</use>
	</svg>
</i>
                                </div>
                                <div class="pm-video-player__metadata-center is-visible" id="feature-video-player__title-container">

                                </div>
                                <div class="pm-video-player__metadata-right" id="feature-video-player__cr-container">
                                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-club-roar"
					>
		</use>
	</svg>
</i>
                                </div>
                            </div>
                        </div>
                    </div>
                    <script> window.indexConfig = {
                        'siteID': 310177,
                        'mobileSiteID': 311701,
                        'adrules': 0,
                        'apiList': [2],
                        'protocols': [2, 3, 5, 6],
                        'mimes': ['video/mp4', 'video/webm',
                          'application/javascript'],
                        'size': '640x360',
                        'maxAdDuration': 30,
                        'timeout': 1000,
                      };</script>
                    <script type="text/javascript">
                        var videoPlayerOptions = {
                            containerID     : "#feature-video-player",
                            adserverUrl     : "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/34677533/Roar_video_400x300v&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=%5Breferrer_url%5D&correlator=%5Btimestamp%5D&cust_params=%26site%3Droar%26category%3D%22rugby-league%22%26postType%3D%22article%22%26season%3D%22none%22%26tags%3D%5B%22corey-oates%22%2C%22nrl%22%2C%22rugby-league%22%5D%26clubs%3D%5B%22brisbane-broncos%22%5D",
                            accountID       : "2644833814001",
                            playerID        : "SJb9M87Nb",
                            videoID         : "",
                            playlistID      : "2838923934001",
                            showPlaylist    : "",
                            sticky          : true,
                            countdown       : 6,
                            autoplay        : true,
                            waitForAds      : 1,
                            upNext          : false                        }
                        window.videoPlayerManager = window.videoPlayerManager || {};
                        window.videoPlayerManager.queuedPlayers = window.videoPlayerManager.queuedPlayers || [];
                        if(typeof window.videoPlayerManager.spawnPlayer === 'function') {
                          window.videoPlayerManager.spawnPlayer(videoPlayerOptions);
                        } else {
                          window.videoPlayerManager.queuedPlayers.push(videoPlayerOptions);
                        }


                    </script>
                </div>
            </div>
        </div>

        

					<div class="po-content-body__group u-d-lg-none">
						
		<div class="
			pm-card-author pm-card-author--large			pm-card-author--time														">
			<div class="pm-card-author__left">
				<a				href="https://www.theroar.com.au/author/laine-clark/"
				class="pm-card-author__left-avatar o-link-hover"
				>
				
<div
	class="pa-avatar  pa-avatar--large  pa-avatar--square"
	style="background-color: #E5E5E5;"
>
	<img
		src="https://cdn4.theroar.com.au/wp-content/avatars/user-38201809030148.thumb.png"
		alt=""
		class="pa-avatar__image"
	/>
</div>
				</a>
			</div>
			<div class="pm-card-author__right">
				<div class="pm-card-author__name">
					<a					href="https://www.theroar.com.au/author/laine-clark/"
					title="Laine Clark"
					class="o-link-hover"
					>
					Laine Clark					</a>
									</div>
                									
<div class="pa-time-text pm-card-author__time">
	
<i class="pa-icon pa-time-text__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-clock"
					>
		</use>
	</svg>
</i>
	5 hours ago</div>
							</div>
		</div>

		
<a href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/#comments-section" class="pa-comment-count js-anchor-to-comment">
	<div class="pa-comment-count__number">
		22	</div>
</a>
					</div>

					<div class="po-content-body__group po-content-body__group--align-left u-d-lg-none">
						
						<div class="po-content-body__group-item">
							<div class="pa-font-size-switcher js-font-size-switcher">
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button" data-font-size="1.5rem">
		A
		<span class="u-sr-only">Set small text size</span>
	</button>
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button">
		A
		<span class="u-sr-only">Set the default text size</span>
	</button>
	<button class="pa-font-size-switcher__letter js-font-size-switcher-button" data-font-size="2.5rem">
		A
		<span class="u-sr-only">Set large text size</span>
	</button>
</div>
						</div>
					</div>

                    
					<div class="o-wysiwyg-content u-pl-lg-2 u-pr-lg-4 u-mt-3 js-font-size-switcher-target">
						<p>Former rugby league hard man Steve Roach has scoffed at Brisbane&rsquo;s decision to slot winger Corey Oates in to the back row for Thursday&rsquo;s NRL clash with Manly, saying it is not going to work.<!--more--></p>
<p>While the Broncos&rsquo; forward depth has been tested with the likes of captain Alex Glenn, David Fifita and Tevita Pangai sidelined, Broncos coach Anthony Seibold still raised eyebrows when he named the lanky flyer in the second row against the Sea Eagles.</p>
<p>Oates spent his junior days in the back row and even played four games for Brisbane in that position back in 2014 &ndash; his second NRL season.</p>
<div class="u-my-3">        <div class="pm-share-horizontal">
                            <a class="pm-share-horizontal__link o-link-hover" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F" target="_blank" rel="nofollow">
                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-facebook"
					>
		</use>
	</svg>
</i>
                    <span class="u-sr-only">Facebook</span>
                </a>
            
                            <a class="pm-share-horizontal__link o-link-hover" href="https://twitter.com/intent/tweet?status=Why+Oates%E2%80%99+back-row+move+will+fail%20-%20https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F" target="_blank" rel="nofollow">
                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-twitter"
					>
		</use>
	</svg>
</i>
                    <span class="u-sr-only">Twitter</span>
                </a>
            
                            <a class="pm-share-horizontal__link o-link-hover u-d-md-none" href="https://wa.me/?text=Why+Oates%E2%80%99+back-row+move+will+fail%20-%20https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F" target="_blank" rel="nofollow">
                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-whatsapp"
					>
		</use>
	</svg>
</i>
                    <span class="u-sr-only">Whatsapp</span>
                </a>
            
                            <a class="pm-share-horizontal__link o-link-hover" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F&title=Why+Oates%E2%80%99+back-row+move+will+fail" target="_blank" rel="nofollow">
                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-reddit"
					>
		</use>
	</svg>
</i>
                    <span class="u-sr-only">Reddit</span>
                </a>
            
                            <a class="pm-share-horizontal__link o-link-hover" href="mailto:?subject=Check out this article on The Roar&amp;body=Why+Oates%E2%80%99+back-row+move+will+fail%20-%20https%3A%2F%2Fwww.theroar.com.au%2F2020%2F06%2F11%2Fwhy-oates-back-row-move-will-fail%2F" target="_blank" rel="nofollow">
                    
<i class="pa-icon ">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-envelope"
					>
		</use>
	</svg>
</i>
                    <span class="u-sr-only">Email</span>
                </a>
                            <div class="pm-share-horizontal__label">
                    Share
                </div>
                        </div>
        </div><p>But Roach laughed at Brisbane&rsquo;s &ldquo;band-aid solution&rdquo; to thrust Oates into their depleted forward pack as they tried to bounce back from last round&rsquo;s record 59-0 loss to the Sydney Roosters.</p>
<div id="attachment_1077663" style="width: 765px" class="wp-caption alignnone"><img class="size-large wp-image-1077663" src="https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-755x515.jpg" alt="Corey Oates" width="755" height="515" srcset="https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-755x515.jpg 755w, https://cdn4.theroar.com.au/wp-content/uploads/2020/06/Corey-Oates-768x525.jpg 768w" sizes="(max-width: 755px) 100vw, 755px"><p class="wp-caption-text">(Photo by Bradley Kanaris/Getty Images)</p></div>
<p>Roach said Oates would be targeted and believed it would be a matter of time before he was exposed in defence.</p>
<p>&ldquo;I think it is a band-aid solution,&rdquo; he told Fox League&rsquo;s <em>NRL Tonight</em>.</p>
<p>&ldquo;Just think of the traffic that is going to be coming at this bloke.</p>
<p>&ldquo;How any tackles does a winger do &ndash; ten, 12?</p>

                <div class='u-d-block u-d-lg-none'>
                
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-mobile-BTF-incontent_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        
                </div>
                
                <div class='u-d-none u-d-lg-block'>
                
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-desktop-BTF-incontent_0" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        
                </div>
                <p>&ldquo;I can&rsquo;t believe for the life of me why a winger would want to be a back-rower &ndash; I can&rsquo;t see how it is going to work.&rdquo;</p>

        
<div class="u-ml-md-3 u-mb-sm-2 u-mb-md-0 u-mt-sm-1 u-pl-sm-0 u-float-lg-right o-row o-col-12 o-col-md-6">
            
<div class="p-related-content">
	<h3 class="p-related-content__title">
		More League	</h3>

	
			<ul class="p-related-content__content-list">
							<li class="p-related-content__serie">
					<a class="o-link-hover" href="https://www.theroar.com.au/2020/06/11/the-roars-nrl-expert-tips-and-predictions-round-5-2/">
						The Roar&rsquo;s NRL expert tips and predictions: Round 5					</a>
				</li>
							<li class="p-related-content__serie">
					<a class="o-link-hover" href="https://www.theroar.com.au/2020/06/11/brisbanes-western-corridor-cannot-be-ignored-in-nrl-expansion/">
						Brisbane&rsquo;s Western Corridor cannot be ignored in NRL expansion					</a>
				</li>
							<li class="p-related-content__serie">
					<a class="o-link-hover" href="https://www.theroar.com.au/2020/06/11/when-will-dragons-players-cop-some-blame/">
						When will Dragons players cop some blame?					</a>
				</li>
							<li class="p-related-content__serie">
					<a class="o-link-hover" href="https://www.theroar.com.au/2020/06/11/who-does-a-queenslander-bandwagon-this-year/">
						Who does a Queenslander bandwagon this year?					</a>
				</li>
							<li class="p-related-content__serie">
					<a class="o-link-hover" href="https://www.theroar.com.au/2020/06/11/delivery-from-dummy-half-is-rugby-leagues-most-under-appreciated-weapon/">
						Delivery from dummy-half is rugby league&rsquo;s most under-appreciated weapon					</a>
				</li>
					</ul>
	
	
	<div class="p-related-content__label">
		
<i class="pa-icon p-related-content__icon">
	<svg class="pa-icon__symbol">
				<use xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-sports-rugby-league" filter="url(#gray)">
		</use>
	</svg>
</i>

		League	</div>
</div>
        </div>

        

<p>Roach also questioned Seibold&rsquo;s decision to fast-track rugby union convert Ben Te&rsquo;o&rsquo;s NRL return.</p>
<p>Former England rugby international Te&rsquo;o will come off the bench in his first NRL game since 2014 after answering an SOS and signing with the Broncos for the rest of 2020.</p>
<p>Seibold believed it would take a few more weeks to get Te&rsquo;o match fit when asked about the former Queensland Origin star&rsquo;s availability after their record loss to the Roosters.</p>
<p>But Seibold has asked Te&rsquo;o to run out against the Sea Eagles &ndash; a move Roach believed may backfire.</p>

                <div class='u-d-block u-d-lg-none'>
                
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-mobile-BTF-incontent_1" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        
                </div>
                
                <div class='u-d-none u-d-lg-block'>
                
        <div class="pm-ad-unit  ">
        <div id="po_ad_newroar-desktop-BTF-incontent_1" class="pm-ad-unit__adslot"> </div>
            <span class="pm-ad-unit__subtext">Advertisement</span>
        </div>
        
                </div>
                <p>&ldquo;He hasn&rsquo;t played for six years. The physical contact in rugby league is ten times harder than what he has been playing the last six years,&rdquo; he said.</p>
<p>&ldquo;It&rsquo;s going to take him a while to adjust.&rdquo;</p>
<p>© AAP</p>											</div>

                    
					<div class="po-content__footer">
						<a href="#" class="po-content__footer-logo">
							
<i class="pa-icon po-content__footer-logo-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-logo"
					>
		</use>
	</svg>
</i>
						</a>
													<div class="po-content-body__group">
								
<div class="pa-comment-count-label">
	
<a href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/#comments-section" class="pa-comment-count js-anchor-to-comment">
	<div class="pa-comment-count__number">
		22	</div>
</a>
	<a
		class="pa-comment-count-label__link js-anchor-to-comment"
		href="https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/#comments-section"
	>
		Join the conversation
	</a>
</div>
							</div>
						
						<div class="po-content-body__group po-content-body__group--no-border">
													</div>

													<div class="po-content-body__comments u-py-1 u-py-lg-2" id="comments-section">
								<div
									class="js-comments"
									data-post-id="1077656"
									data-author-id="38"
                                    									data-user-name=""
									data-user-email=""
                                    									data-comments="22"
									data-nonce="4774e2e53a"
																	></div>
							</div>
																	</div>
				</div>
			</div>
		</div>
		
<div class="o-footer o-footer--container">
    <div
            class="pa-footer-illustration"
            style="background-image: url('https://www.theroar.com.au/wp-content/themes/roar/assets/img/footer-illustration-rugby-league.svg');"
    ></div>
    
        <footer class="po-footer">
			<div class="po-footer__wrapper">
				<div class="po-footer__your-sports">
					<div class="po-footer__your-sports-logo-wrapper">
						<a href="/" class="o-link-hover">
							<img src="https://cdn4.theroar.com.au/wp-content/themes/roar/assets/img/roar-tagline-logo.png" alt="The Roar - Australia's Biggest Sporting Debate" title="The Roar - Australia's Biggest Sporting Debate">
						</a>
					</div>
				</div>
				<div class="po-footer__buttons">
					<div class="po-footer__buttons-row">
                        						<div class="po-footer__button-wrapper">
							<a href="/register/" class="o-button po-footer__button">
								
<i class="pa-icon o-button__icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-profile"
					>
		</use>
	</svg>
</i>
								Create a profile
							</a>
						</div>
						<div class="po-footer__button-wrapper">
							<a href="/login/" class="o-button o-button--secondary-reversed po-footer__button">
								Log in
							</a>
						</div>
                        					</div>
				</div>
				<ul class="po-footer__links">
                    <li class="po-footer__links-el">
                        <a href="/about/" class="o-link-hover po-footer__link">About</a>
                    </li>
					<li class="po-footer__links-el">
						<a href="/terms-and-conditions/" class="o-link-hover po-footer__link">Terms &amp; Conditions</a>
					</li>
                    <li class="po-footer__links-el">
                        <a href="/privacy-policy/" class="o-link-hover po-footer__link">Privacy</a>
                    </li>
					<li class="po-footer__links-el">
						<a href="/advertise/" class="o-link-hover po-footer__link">Advertise</a>
					</li>
					<li class="po-footer__links-el">
						<a href="/comments-policy/" class="o-link-hover po-footer__link">Comments Policy</a>
					</li>
					<li class="po-footer__links-el">
						<a href="/sponsored-content-policy/" class="o-link-hover po-footer__link">Sponsored Content Policy</a>
					</li>
					<li class="po-footer__links-el">
						<a href="/contact-us/" class="o-link-hover po-footer__link">Contact</a>
					</li>
				</ul>
				<div class="po-footer__to-top">
					<a href="#" class="o-link-hover js-footer-to-top po-footer__to-top-link">
						Back to top
						
<i class="pa-icon po-footer__to-top-icon">
	<svg class="pa-icon__symbol">
				<use
			xlink:href="https://www.theroar.com.au/wp-content/themes/roar/assets/icons/icons.svg#icon-angle-down"
					>
		</use>
	</svg>
</i>
					</a>
				</div>
			</div>
		</footer>

        </div>
<!-- end o-footer -->

								<script type='application/javascript'>
								document.addEventListener("DOMContentLoaded", function() {
									console.log('CM-ES');
									var postData = { post_id: "1077656", type: "user-viewed-post" };

									var request = new XMLHttpRequest();
									request.open('POST', '/wp-json/events/v1/track', true);
									request.setRequestHeader( 'Content-Type', 'application/json; charset=UTF-8' );
									request.setRequestHeader( 'X-WP-Nonce', '4774e2e53a' );
									request.send(JSON.stringify(postData));

								});
								</script>
						
				<!-- Facebook Login -->
				<script>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</script>

							<!-- Google Signin -->
				<script src="https://apis.google.com/js/platform.js?onload=aslGoogleInit" async defer></script>
				<script>
					var promptedLogin = false;
					function aslGoogleInit(){
						gapi.load('auth2', () => {

					        gapi.auth2.init({
						    	client_id: '692168476959-u1ountifnvit8tv7hphn9rpt1qikf5ed.apps.googleusercontent.com',
						    	cookiepolicy: 'single_host_origin',
						    	scope: 'profile email'
							}).then(() => {
					            renderButton();
					        });
						});
					}


					function prompt_google_signin(){
						promptedLogin = true;
					}

					function renderButton() {
						gapi.signin2.render('asl-google-btn', {
							'scope': 'profile email',
							'width': 240,
							'height': 40,
							'longtitle': true,
							'theme': 'dark',
							'onsuccess': onSuccess,
							'onfailure': onFailure
						});
						gapi.signin2.render('asl-google-btn-register', {
							'scope': 'profile email',
							'width': 240,
							'height': 40,
							'longtitle': true,
							'theme': 'dark',
							'onsuccess': onSuccess,
							'onfailure': onFailure
						});
					}

					function onSuccess(googleUser) {
				      aslAccessToken = googleUser.getAuthResponse().id_token;
					  aslPlatform = 'google';
					  if(promptedLogin){
						  tryLoginRegister(aslAccessToken, aslPlatform, '');
					  }
				    }

				    function onFailure(error) {
				      console.log(error);
				    }

				</script>
							<script>
					var login_timestamp_check = false;

				  function tryLoginRegister(userRef, platformRef, userEmail){

                    var currentTimestamp = new Date().getTime() / 1000;
                    if(typeof login_timestamp_check === 'number') {
						var maxTimestamp = 20; // 20 Seconds
					  	if(currentTimestamp - login_timestamp_check <= maxTimestamp) {
					  	  console.log("ERROR - Attempting to create too many accounts at one time. Cancelling attempt.");
					  	  return;
						}
					}

                    login_timestamp_check = currentTimestamp;

					var postData = { user_ref: userRef, platform: platformRef, user_email: userEmail };
					var request = new XMLHttpRequest();
					request.onreadystatechange = function() {
					    if (request.readyState == XMLHttpRequest.DONE) {

					    	if(request.response.message == 'error'){
					    		//
					    	}else if(request.response.message == 'email_required'){
					    		//
					    	}else{
                              setTimeout(function() {
                                // window.location.reload(false);
                                window.location.href = window.location.pathname + "?openUserPanel=true";
                              }, 500);
							  window.roarAnalytics.customEvent({
								category: 'User Login',
								action: 'Social Login/Registration',
								label: 'Social Login/Registration',
							  });
					    	}

					    }
					}
					request.open('POST', '/wp-json/social-login/v1/try', true);
					request.setRequestHeader( 'Content-Type', 'application/json; charset=UTF-8' );
					request.setRequestHeader( 'X-WP-Nonce', '4774e2e53a' );
					request.send(JSON.stringify(postData));

				  }

				  function requestAccountEmail(){
				  	var aslPanel = d.getElementById('asl-panel');
				  	aslPanel.classList.add('asl-request');
				  }

				  function tryLoginRegisterEmail(){
				  	var aslUserEmail = d.getElementById('asl-req-email');
				  	if(validateEmail(aslUserEmail.val)){
						aslUserEmail.classList.remove('asl-error');
						tryLoginRegister(aslAccessToken, aslPlatform, aslUserEmail.val);
				  	}else{
						aslUserEmail.classList.add('asl-error');
				  	}
				  }

 				  function validateEmail(email){
				    var re = /\S+@\S+\.\S+/;
				    return re.test(email);
				  }

				</script>
			<script type='text/javascript' src='https://www.theroar.com.au/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://www.theroar.com.au/wp-content/themes/roar/scripts/main.1590155386.js'></script>

		<!-- Google Analytics Script -->
		<script type="text/javascript">
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script>

				<!-- Google Analytics Pageview -->
		<script type="text/javascript">
          ga('create', 'UA-333171-2', 'auto');
          ga('set', 'dimension1', 'League');
          ga('set', 'dimension2', 'Laine Clark');
          ga('set', 'dimension3', 'Website');
          ga('set', 'dimension4', 'post');
          ga('set', 'dimension5', '7am');
          ga('set', 'dimension6', 'Short');
          ga('set', 'dimension7', 'Not Logged In');
          ga('set', 'dimension8', 'Wire');
          ga('send', 'pageview');
          setTimeout("ga('send','event','Engagement','SessionPing','30s')", 30000);
		</script>

		<!-- FanOf Script -->
		<script type="text/javascript">
          var pageviewEvents = [
            {
              action: 'article',
              category: 'rugby-league'
            }
          ];
          window.AdManager.FanOf.addUserEvents(pageviewEvents);
		</script>

		<!-- Data Layer Definition -->
		<script type="text/javascript">
          if(typeof window.roarAnalytics === 'undefined') {
            window.roarAnalytics = {};
          }
          var pageReferrer = document.referrer.indexOf('theroar.com.au') > -1 ? '' : document.referrer;
          window.roarAnalytics.dataLayer = {
            title: "Why Oates’ back-row move will fail",
            brand: 'the-roar',
            postSlug: "Why-Oates-back-row-move-will-fail",
            postUrl: "https://www.theroar.com.au/2020/06/11/why-oates-back-row-move-will-fail/",
            category: 'League',
            categories: ["League"],
            authorName: 'Laine Clark',
            postType: 'post',
            publishTime: '7am',
            articleLength: 'Short',
            contentType: 'Wire',
            contentTypes: ["Wire"],
            tag: 'Corey Oates',
            tags: ["Corey Oates","NRL","Rugby League"],
            season: 'NRL 2020',
            seasons: ["NRL 2020"],
            club: 'Brisbane Broncos',
            clubs: ["Brisbane Broncos"],
			referrer: pageReferrer,
			userStatus: 'Not Logged In',
          }
          window.roarAnalytics.sendDataToDMP();
		</script>


		
		<svg
			aria-hidden="true"
			style="position: absolute; width: 0; height: 0; overflow: hidden;"
			version="1.1"
			xmlns="http://www.w3.org/2000/svg"
		>
			<defs>
				<filter id="gray">
					<feColorMatrix type="saturate" values="0.00"/>
				</filter>
				<filter id="white">
					<feColorMatrix
						in="SourceGraphic"
						type="matrix"
						values="0 0 0 0 1
								0 0 0 0 1
								0 0 0 0 1
								0 0 0 1 0
						"
					/>
				</filter>
			</defs>
		</svg>

        



    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1666565010224612');
      fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1"
             src="https://www.facebook.com/tr?id=1666565010224612&ev=PageView
    &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->


<!-- HT&E Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114574552-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-114574552-1');
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b0d87370f9","applicationID":"16774048","transactionName":"MQBRNURXCkJZAUEKXAhKcgJCXwtfFxFcDVQKAA==","queueTime":0,"applicationTime":501,"atts":"HUdSQwxNGUw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>


