<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml">
<!--t:0.672--><head>
  <title>Five talking points from Australia vs England, fifth and final Ashes Test | The Roar</title>
  <script type="text/javascript">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</script>

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<link rel="dns-prefetch" href="//cdn0.theroar.com.au" />
	<link rel="dns-prefetch" href="//www.brightcove.com" />
    <link rel="dns-prefetch" href="//ad.doubleclick.net" />
    <link rel="dns-prefetch" href="//ad.crwdcntrl.net" />
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />
    <link rel="dns-prefetch" href="//www.googletagservices.com" />
    <link rel="dns-prefetch" href="//www.facebook.com" />

  <meta property="fb:pages" content="124943566441" />
    <meta name="news_keywords" content="Australia cricket, Cricket, England cricket, The Ashes" />
          <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.theroar.com.au/feed/" />
                
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Cricket: That, folks, is all she wrote. Australia have wrapped up a 4-0 Ashes series win with a commanding win in the fifth Test by an innings and 123 runs. Of cour"/>
<link rel="canonical" href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five talking points from Australia vs England, fifth and final Ashes Test" />
<meta property="og:description" content="🏏🏏🏏" />
<meta property="og:url" content="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/" />
<meta property="og:site_name" content="The Roar" />
<meta property="article:tag" content="Australia cricket" />
<meta property="article:tag" content="Cricket" />
<meta property="article:tag" content="England cricket" />
<meta property="article:tag" content="The Ashes" />
<meta property="article:section" content="Cricket" />
<meta property="article:published_time" content="2018-01-08T14:27:09+11:00" />
<meta property="article:modified_time" content="2018-01-08T14:59:33+11:00" />
<meta property="og:updated_time" content="2018-01-08T14:59:33+11:00" />
<meta property="og:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2017/12/Mitch-Starc.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cricket: That, folks, is all she wrote. Australia have wrapped up a 4-0 Ashes series win with a commanding win in the fifth Test by an innings and 123 runs. Of cour" />
<meta name="twitter:title" content="Five talking points from Australia vs England, fifth and final Ashes Test" />
<meta name="twitter:site" content="@TheRoarSports" />
<meta name="twitter:image" content="http://cdn0.theroar.com.au/wp-content/uploads/2017/12/Mitch-Starc.jpg" />
<meta name="twitter:creator" content="@TheRoarSports" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Roar &raquo; Five talking points from Australia vs England, fifth and final Ashes Test Comments Feed" href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/feed/" />
<link rel='stylesheet' id='roar-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/style.1513656716.css' type='text/css' media='screen,projection,tv' />
<link rel='stylesheet' id='roar-print-css'  href='http://cdn0.theroar.com.au/wp-content/themes/roar/print.1484026447.css' type='text/css' media='print' />
<link rel='https://api.w.org/' href='http://www.theroar.com.au/wp-json/' />

<link rel='shortlink' href='http://www.theroar.com.au/?p=559702' />
<link rel="alternate" type="application/json+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2018%2F01%2F08%2Ffive-talking-points-australia-vs-england-fifth-final-ashes-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theroar.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theroar.com.au%2F2018%2F01%2F08%2Ffive-talking-points-australia-vs-england-fifth-final-ashes-test%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/amp/" />
  <!-- AOL VIDEO DETECTION SCRIPT -->
  <script type="text/javascript" language="Javascript" async src="http://redir.adap.tv/redir/javascript/lightintegration.js"></script>

    <!-- PREBID SCRIPT -->
    <script type="text/javascript" src="//theroar.com.au/wp-content/themes/roar/js/prebid_appnexus.js" async></script>

    <!-- jQuery SCRIPT -->
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>

    <!-- LOTAME AUDIENCE DATA PULL AND OBJECT INIT -->
    <script type="text/javascript" src="http://cdn0.theroar.com.au/wp-content/themes/roar/js/lotame_audiences.1.0.js"></script>
    <script type="text/javascript">
        Lotame_Audiences.fetchAndTarget();
    </script>


    <!-- LAZY ADS INIT SCRIPT -->
    <script type="text/javascript" src="http://cdn0.theroar.com.au/wp-content/themes/roar/js/lazy-ads.1.0.js"></script>


    <!-- SPOTX PRIORITY PIXEL -->
    <script>
    spotxDataLayer = [{
        source: "95500"
    }];
    </script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','spotxDataLayer','GTM-NH3RQL3');</script>
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NH3RQL3&source=95500"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



  <script charset="utf-8">
      var ajaxurl = 'http://www.theroar.com.au/wp-admin/admin-ajax.php';
  </script>



  <link rel="apple-touch-icon" sizes="152x152" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-152.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-144.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-120.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-114.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-72.png">
  <link rel="apple-touch-icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-57.png">
  <link rel="icon" href="http://cdn0.theroar.com.au/wp-content/themes/roar/images/favicon-32.png" sizes="32x32">

          <!-- start webfont -->
		  <script type="text/javascript">
        (function() {
            "use strict";
            // once cached, the css file is stored on the client forever unless
            // the URL below is changed. Any change will invalidate the cache
            // ****NO CDN **** NO CDN *** NO CDN *** WOFF fonts require same-origin.
            var css_href = '//www.theroar.com.au/wp-content/themes/roar/css/roar-2016-fonts.css';
            // a simple event handler wrapper
            function on(el, ev, callback) {
                if (el.addEventListener) {
                    el.addEventListener(ev, callback, false);
                } else if (el.attachEvent) {
                    el.attachEvent("on" + ev, callback);
                }
            }

            // if we have the fonts in localStorage or if we've cached them using the native batrowser cache
            if ((window.localStorage && localStorage.font_css_cache) || document.cookie.indexOf('font_css_cache') > -1) {
                // just use the cached version
                injectFontsStylesheet();
            } else {
                // otherwise, don't block the loading of the page; wait until it's done.
                on(window, "load", injectFontsStylesheet);
            }

            // quick way to determine whether a css file has been cached locally
            function fileIsCached(href) {
                return window.localStorage && localStorage.font_css_cache && (localStorage.font_css_cache_file === href);
            }

            // time to get the actual css file
            function injectFontsStylesheet() {
                // if this is an older browser
                if (!window.localStorage || !window.XMLHttpRequest) {
                    var stylesheet = document.createElement('link');
                    stylesheet.href = css_href;
                    stylesheet.rel = 'stylesheet';
                    stylesheet.type = 'text/css';
                    document.getElementsByTagName('head')[0].appendChild(stylesheet);
                    // just use the native browser cache
                    // this requires a good expires header on the server
                    document.cookie = "font_css_cache";

                // if this isn't an old browser
                } else {
                    // use the cached version if we already have it
                    if (fileIsCached(css_href)) {
                        injectRawStyle(localStorage.font_css_cache);
                    // otherwise, load it with ajax
                    } else {
                        var xhr = new XMLHttpRequest();
                        xhr.open("GET", css_href, true);
                        // cater for IE8 which does not support addEventListener or attachEvent on XMLHttpRequest
                        xhr.onreadystatechange = function() {
                            if (xhr.readyState === 4) {
                                // once we have the content, quickly inject the css rules
                                injectRawStyle(xhr.responseText);
                                // and cache the text content for further use
                                // notice that this overwrites anything that might have already been previously cached
                                localStorage.font_css_cache = xhr.responseText;
                                localStorage.font_css_cache_file = css_href;
                            }
                        };
                        xhr.send();
                    }
                }
            }

            // this is the simple utitily that injects the cached or loaded css text
            function injectRawStyle(text) {
                var style = document.createElement('style');
                // cater for IE8 which doesn't support style.innerHTML
                style.setAttribute("type", "text/css");
                if (style.styleSheet) {
                    style.styleSheet.cssText = text;
                } else {
                    style.innerHTML = text;
                }
                document.getElementsByTagName('head')[0].appendChild(style);
            }

        }());
        </script>


  <script src="http://cdn0.theroar.com.au/wp-content/themes/roar/js/rt.roar.min.js" type="text/javascript"></script>
  <script>
      var roar_rt = new Roar_rt();
                var newEvent = {
              "category" : "cricket",
              "action"   : "article"
          }
          roar_rt.addEvent(newEvent).save();
                  var favouriteCategory = "None";
      if(roar_rt.returnTopCategory()) favouriteCategory = roar_rt.returnTopCategory();

      var fanOfCategory = [];
      for(var catNameInRT in roar_rt.categoryPoints) {
        if(roar_rt.categoryPoints[catNameInRT] > 5) fanOfCategory.push(catNameInRT);
      }
      if(fanOfCategory.length == 0) fanOfCategory.push('None');
  </script>

	<!-- DFP -->
  <script type="text/javascript">
        var popupcat = 4;
    var popupliveblog = 0;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
  </script>
  <script>
      //Browser height targeting setter
      browserWidth = window.innerWidth;
      var screensize = "low";
      if(!browserWidth) {
          screensize = "low";
      } else if(browserWidth > 1409) {
          screensize = "high";
      } else {
          screensize = "low";
      }
  </script>

    <script>
  var roar_user_disable_autoplay = false;
  </script>

<script type="text/javascript" src="http://tags.crwdcntrl.net/c/10548/cc.js?ns=_cc10548" id="LOTCC_10548"></script>

<script type="text/javascript" language="javascript">
    _cc10548.add("int","site: The Roar");
      var articleTags = ['Australia cricket', 'Cricket', 'England cricket', 'The Ashes', ];
    var taxonomyTags = [];
    taxonomyTags = ["Sport > Cricket"];     _cc10548.add("genp", "Categories^Cricket");     _cc10548.add("med", "article");
    for ( var i = 0; i < articleTags.length; i++ ) {
      _cc10548.add("int","tag: " + articleTags[i]);
    }
    for ( var i = 0; i < taxonomyTags.length; i++ ) {
      _cc10548.add("int","taxonomyTags: " + taxonomyTags[i]);
    }
      _cc10548.bcp();
</script>

<script type="text/javascript">


var adSlotUnits = [];

var adarea = "CRICKET";
var mrecslot = '';
var slot1 = '';
var slot2 = '';


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-1319678928047-80',
        "sizes" : [1, 1],
        "lazy" : false,
        "prebid" : false, },
    init : function(){var that = this; that.definition = googletag.defineSlot('/34677533/Roar-ROS-ATF-skins-1x1', [1, 1], 'div-gpt-ad-1319678928047-80').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.init = function(){console.log(that.metadata.div + " already initialised")}},
});


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-1319678928047-15',
        "sizes" : [[970,90],[970,200],[970,250],[728,90]],
        "lazy" : false,
        "prebid" : true, },
    init : function(){var that = this; that.definition = googletag.defineSlot('/34677533/Roar-ROS-Billboard', [[970,90],[970,200],[970,250],[728,90]], 'div-gpt-ad-1319678928047-15').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.init = function(){console.log(that.metadata.div + " already initialised")}},
});


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-1319678928047-40',
        "sizes" : [[300,250],[300,600]],
        "lazy" : false,
        "prebid" : true, },
    init : function(){var that = this; slot1 = googletag.defineSlot('/34677533/Roar-Article-ATF-Right-mrec-300x250', [[300,250],[300,600]], 'div-gpt-ad-1319678928047-40').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.definition = slot1; that.init = function(){console.log(that.metadata.div + " already initialised")}},
});


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-1319678928047-50',
        "sizes" : [300,250],
        "lazy" : true,
        "prebid" : true, },
    init : function(){var that = this; slot2 = googletag.defineSlot('/34677533/Roar-Article-BTF-Right-Fixed-mrec-300x250', [300,250], 'div-gpt-ad-1319678928047-50').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.definition = slot2; that.init = function(){console.log(that.metadata.div + " already initialised")}},
});


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-1319678928047-45',
        "sizes" : [[300,100],[300,150]],
        "lazy" : false,
        "prebid" : false, },
    init : function(){var that = this; that.definition = googletag.defineSlot('/34677533/Roar-LiveOdds', [[300,100],[300,150]], 'div-gpt-ad-1319678928047-45').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf', fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.init = function(){console.log(that.metadata.div + " already initialised")}},
});



adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-incontent-1x1',
        "sizes" : [2,2],
        "lazy" : true,
        "prebid" : false, },
    init : function(){var that = this; that.definition = googletag.defineSlot('/34677533/Roar_SpotX_InRead_Desktop', [2,2], 'div-gpt-ad-incontent-1x1').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.init = function(){console.log(that.metadata.div + " already initialised")}},
});


adSlotUnits.push({
    "metadata"  :   {
        "div" : 'div-gpt-ad-temp-1x1',
        "sizes" : [1,1],
        "lazy" : false,
        "prebid" : false, },
    init : function(){var that = this; that.definition = googletag.defineSlot('/34677533/Roar-Unruly-1x1', [1,1], 'div-gpt-ad-temp-1x1').addService(googletag.pubads()).setTargeting("sport","CRICKET").setTargeting('fanOf',fanOfCategory).setTargeting('topCategory',favouriteCategory).setTargeting('screensize',screensize).setTargeting("posttype","Columnist"); that.init = function(){console.log(that.metadata.div + " already initialised")}},
});
</script>

<!-- Organise adSlotUnits into array of objects which can be passed into Prebid Library -->
<script>
    var prebidObjects = [];
    for(var x = 0; x < adSlotUnits.length; x++) {
        var sizes = adSlotUnits[x].metadata.sizes[0]
        if(sizes !== Array) sizes = adSlotUnits[x].metadata.sizes;
        if(adSlotUnits[x].metadata.prebid === true) {
            prebidObjects.push({
                code: adSlotUnits[x].metadata.div,
                sizes: sizes,
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: '11980971'
                    }
                }]
            })
        }
    }
</script>



<!-- DFP INIT -->
<script type="text/javascript">
    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setCentering(true);
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableVideoAds();
//        googletag.enableServices();
    });
    googletag.cmd.push(function(){
      if(Lotame_Audiences.audienceMembership !== undefined && Lotame_Audiences.audienceMembership.length !== 0) googletag.pubads().setTargeting('audience', Lotame_Audiences.audienceMembership);
    })
</script>




<!-- PREBID INIT. ONCE PREBID RUNS AND/OR TIMES OUT, SET UP AND RUN LAZY ADS LIBRARY -->
<script>
    var PREBID_TIMEOUT = 800;
    var adUnits = prebidObjects;
    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function() {
        pbjs.enableSendAllBids();
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        console.log("sending adserver request (init by prebid)");
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                setTimeout(function(){
                    pbjs.setTargetingForGPTAsync();
                    googletag.enableServices();
                    Lazy_Ads_Loader.gptAdSlotsOnScroll = gptAdSlotsOnScroll;
                    Lazy_Ads_Loader.gptAdSlots = gptAdSlots;
                    Lazy_Ads_Loader.lazyStart();
                }, 50);
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);
</script>


<!-- Set up and initialise adslots for DFP -->
<script>
    var gptAdSlots = {};
    var gptAdSlotsOnScroll = {};

    googletag.cmd.push(function () {
        for(var x = 0; x < adSlotUnits.length; x++) {
            adSlotUnits[x].init();
            gptAdSlots[adSlotUnits[x].metadata.div] = adSlotUnits[x].definition;
            if(adSlotUnits[x].metadata.lazy == true) gptAdSlotsOnScroll[adSlotUnits[x].metadata.div] = true;
        }
        // console.log(gptAdSlots);
        // googletag.enableServices();
    });
</script>


<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 62206; /** CHARTBEAT ACCOUNT ID **/
    _sf_async_config.domain = 'theroar.com.au'; /** SITE DOMAIN **/
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>




<!-- FIX FOR LAZY ADS BUYOUTS -->
<script>
    function gptLazyBuyoutFix(target) {
        for(var slot in Lazy_Ads_Loader.gptAdSlotsOnScroll) {
            Lazy_Ads_Loader.gptAdSlots[slot].setTargeting('BuyoutTarget', target);
        }
    }
</script>



<!--
	generated in 1.092 seconds
	117917 bytes batcached for 180 seconds
-->
</head>

<body class="post-template-default single single-post postid-559702 single-format-standard">


   <div id="page">

  	<div id="fixedheaders"><div id="fixedheaders-a">

    <div id="top-bar">
      <div class="content">
        <ul>
                    <li><a href="http://www.theroar.com.au/login/?redirect_to=http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/">Login</a></li>
          <li><a rel="nofollow" href="http://www.theroar.com.au/register/">Join The Roar</a></li>
                    <li><a href="http://www.theroar.com.au/subscribe-to-the-roar/">Sign up for newsletter</a></li>
          <li><a href="http://www.theroar.com.au/tipping/">Tipping</a></li>
        </ul>

             <div id="social">
                    <ul>
            <li class="facebook"><a href="https://www.facebook.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="twitter"><a href="http://twitter.com/theroarsports" target="_blank" rel="nofollow"></a></li>
            <li class="rss"><a href="http://feeds.theroar.com.au/theroar" target="_blank" rel="nofollow"></a></li>
          </ul>
                  </div>
      </div>
    </div>


<div id="newnav-wrap">
    <div id="newnav" class="content clearfix">
    	    	<div id="newlogo"><a href="http://www.theroar.com.au" title="The Roar - Your Sports Opinion"><img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/newlogo.png" width="84" height="63" alt="The Roar" /></a></div>

    	<div id="newmenuicons">
    		<ul>
    			<li class="iconmenu"><span>Menu</span><div class="subnav subnav-wide">
    				<form class="search" method="get" action="http://www.theroar.com.au">
    					<fieldset>
    						<div class="searchtext"><input type="text" placeholder="Search The Roar" name="s" /></div>
    						<input type="submit" value="Go" />
    					</fieldset>
    				</form>
    				<div class="subnav-cols">
    					<div class="subnav-col">
    						<ul>
    							<li class="icon iconphotos"><a href="/send-us-pics-and-vids/" rel="nofollow">Send photos</a></li>
    							<li class="icon iconvideos"><a href="/send-the-roar-your-sports-videos/" rel="nofollow">Send videos</a></li>
    							<li class="icon iconadvertise"><a href="/advertise/" rel="nofollow">Advertise with us</a></li>
                  <li><a href="/contribute/" rel="nofollow">Write for The Roar</a></li>
                  <li><a href="/subscribe-to-the-roar/" rel="nofollow">Sign up for the newsletter</a></li>
                  <li><a href="/contact-us/" rel="nofollow">Contact us</a></li>
    						</ul>
    					</div>
    					<div class="subnav-col">
    					<div class="subnav-col-border">
    						<ul>
    							<li><a href="/tv/">Videos</a></li>
    							<li><a href="/tipping/">Tipping</a></li>
    							<li><a href="/editors-picks/">Editor&#146;s Picks</a></li>
    							<li><a href="/club-roar/" rel="nofollow">Club Roar</a></li>
    							<li><a href="/about/" rel="nofollow">About us</a></li>
    							<li><a href="http://feeds.theroar.com.au/theroar" rel="nofollow">RSS</a></li>
    						</ul>
    					</div>
    					</div>
    				</div>
    			</div></li>
    			<li class="iconwrite"><a href="/contribute/">Write for The Roar</a></li>
    			    			<li class="iconlogin">
					<a href="/login/">
						<span>Log in</span>
					</a>
				</li>
    			    		</ul>
    	</div>

    	<div id="newmenu">
    		<ul>
    			    			    			<li>
    				    				<a href="/category/rugby-union/">Rugby</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/aussie-rules/">AFL</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/rugby-league/">League</a>
    				    			</li>
    			    			    			<li class="selected">
    				<h1>    				<a href="/category/cricket/">Cricket</a>
    				</h1>    			</li>
    			    			    			<li>
    				    				<a href="/category/soccer/">Football</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/us-sports/">US Sports</a>
    				    			</li>
    			    			    			<li>
    				    				<a href="/category/racing/">Racing</a>
    				    			</li>
    			    			<li><a href="/tv/">Videos</a></li>
    			<li class="more"><span>More</span><div class="subnav">
    				<ul>
    					
    					<li><a href="/category/tennis/">Tennis</a></li>
              <li><a href="/category/motorsport/">Motorsport</a></li>
    					<li><a href="/category/other-sports/">Other Sports</a></li>
              <li><a href="/club-roar/">Club Roar</a></li>
              			<li><a href="/contribute/">&#187; Write for The Roar</a></li>
    				</ul>
    			</div></li>
    		</ul>
    	</div>
    </div>
</div><!--end newmenu wrap-->

</div></div><!-- end fixed headers -->

<!-- Ad unit for homepage skins takeover -->
<div id='div-gpt-ad-1319678928047-80' style="font: 0px/0px sans-serif; margin-top:-1px;">
    <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-80'); });
    </script>
</div>

<!-- Roar ROS Billboard -->
<div id="topbanner" class="content">
    <div id='div-gpt-ad-1319678928047-15' style='min-width:728px;min-height:90px;max-height:250px;'>
         <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-15'); });
         </script>
   </div>
</div>

		<div id="newlivescores" class="content clearfix">
			<div id="newlivescores-head">
				Live scores
				
			</div>
			<div id="newlivescores-score">
					<div class="score  active" style="">
			<a href="http://www.theroar.com.au/2018/01/08/australia-vs-england-ashes-cricket-live-scores-blog-5th-test-day-5/">Live Commentary</a>
			<div class="scorewrap">			<div class="team1">
				Australia							</div>
			<span class="vs" >vs</span>
			<div class="team2">
				England							</div>
			<span class="d">|</span>
			<span class="tag"><strong>England 2nd Inn</strong> 180 all out</span>
			</div>		</div>
		</div></div>
<div id="main">

	<div id="content">

		<div id="nav"  > <ul > <li><a href="/cricket/the-ashes/" title="The Ashes">The Ashes</a></li><li><a href="/cricket/big-bash-league/" title="Big Bash League">Big Bash League</a></li><li><a href="/cricket/wbbl/" title="WBBL">WBBL</a></li><li><a href="/cricket/big-bash-league-fixtures/" title="BBL fixtures">BBL fixtures</a></li><li><a href="/big-bash-league-teams/" title="BBL teams">BBL teams</a></li><li><a href="/cricket/listen-international-cricket-radio-online/" title="Listen online">Listen online</a></li><li><a href="/cricket/australia/fixtures/" title="Cricket fixtures">Cricket fixtures</a></li><li><a href="/cricket/cricket-tv-guide/" title="Cricket TV Guide">Cricket TV Guide</a></li></ul>  </div>
<!--t:after-header:0.813-->
<div id="socialbar-container"></div>
<!--t:single.php-start:0.814-->          <!-- Temp 1x1 -->
        <div id='div-gpt-ad-temp-1x1' style="font: 0px/0px sans-serif; margin-top:-1px;">
            <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-temp-1x1'); });
            </script>
        </div>
    	<!-- template single.standard.inc.php -->
    <div class="main-content">
        <div class="post-559702 post type-post status-publish format-standard has-post-thumbnail category-cricket tag-australia-cricket tag-cricket tag-england-cricket tag-the-ashes" id="post-559702" itemscope itemtype="http://schema.org/NewsArticle">
            <div class="head">

                <div class="icon-placer-wrap icon-padded"><a href="/category/cricket/" title="More Cricket" class="icon-placer ico-cricket">&nbsp;</a></div>
				<h1 itemProp="headline">Five talking points from Australia vs England, fifth and final Ashes Test</h1>
                <div class="info-column">

                                        <div class="avatar-placer">
                    	                        <a href="/author/dj_effrey/?rel=author">
                                                        <img src="http://cdn0.theroar.com.au/./wp-content/avatars/20750-201611220609.png" width="48" height="48" class="avatar"  title="Daniel Jeffrey" alt="Daniel Jeffrey" />
						                        </a>
                                                <span class="editor">Editor</span>                    </div>
                    
                    <div class="info">
                        
                                                    <div class="roareditorbadge"><a href="/author-levels-descriptions/" title="Daniel Jeffrey is a Roar Editor">&nbsp;</a></div>
                        
                        <p class="badge-padding">
                            <strong>By <span itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name"><a href="http://www.theroar.com.au/author/dj_effrey/" itemProp="url" class="info_author_link" title="View all articles by Daniel Jeffrey">Daniel Jeffrey</a></span></span>, <span itemProp="datePublished" content="2018-01-08">8 Jan 2018</span></strong>

                                                        <span><small>Daniel Jeffrey is a <a href="/author-levels-descriptions/" rel="nofollow" title="Roar Profiles Explained">Roar Editor</a></small></span>
                            
                            						</p>

														<dl>
									<dt>Tagged:</dt>
									<dd>&nbsp;<a href="http://www.theroar.com.au/tag/australia-cricket/" rel="tag">Australia cricket</a>, <a href="http://www.theroar.com.au/tag/cricket/" rel="tag">Cricket</a>, <a href="http://www.theroar.com.au/tag/england-cricket/" rel="tag">England cricket</a>, <a href="http://www.theroar.com.au/tag/the-ashes/" rel="tag">The Ashes</a></dd>
								</dl>
						
                    </div>
                </div>

                <p class="comment"><em class="comments-number-559702">16</em> <a href="#comments"> Have your say</a></p>
				<div class="clear"></div>
				

        <div id="singleLikeBox">
        
                                    <!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Five%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AFive%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2018%2F01%2F08%2Ffive-talking-points-australia-vs-england-fifth-final-ashes-test%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Five talking points from Australia vs England, fifth and final Ashes Test" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/&title=Five%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Five talking points from Australia vs England, fifth and final Ashes Test"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->                  </div>
				  
			<div class="info">
			<ul id="post-edit-link" style="margin-left:-20px;list-style:none;"></ul>
			</div>
				  
               
                
            </div> <!-- .head -->
            <div class="clear"></div>
		
			        			<div class="article-video-wrap-outer-new" style="padding-bottom:12px;">
			<div class="video-container" id="video-container-main">
            </div>
            
            <script async crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=conversant_media" ></script>
            <script src="http://cdn0.theroar.com.au/brightcove/inpost/player.js?v=8" type="text/javascript"></script>
            <script id="hola_videojs_hls_provider" src="http://cdn0.theroar.com.au/brightcove/inpost/hola_videojs_hls.min.js?customer=conversant_media"></script>
            <script type="text/javascript">
            	// For adtargeting if muted autoplay is set we need to flag it
            	var autoplay_key_value = "true"; 
            	var is_mobile = false;
            	            	if(roar_user_disable_autoplay === true || is_mobile === true || is_mobile === 1) {
            		autoplay_key_value = "false";
            	}
            </script>
            <script>
                var IA_Player = new IA_Player_Builder({
                    "cssPath" : "http://www.theroar.com.au/brightcove/inpost/player.css?v=2",
                    "container" : "#video-container-main",
                    "accountID" : "2644833814001",
                    "playerID" : "SJb9M87Nb",
                    "playlistID" : "2777834427001",
                    "showPlaylist" : "onplay",
                    "countdown" : 6,
                    "waitForDMP" : true,
                    "dmp" : Lotame_Audiences || false,
                    "autoplay" : !roar_user_disable_autoplay,
                    "sticky" : true,
                    "stickyEndBottom": false,
                    "stickyBoundRight" : "#sidebar",
                    "stickyBoundBottom" : 18,
                    "stickyBoundMinWidth" : 767,
                    "playlistEndMessage" : "<div><h2></h2></div>",
                    "adserver" : "https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/34677533/Roar_video_400x300v&ciu_szs&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&correlator=[timestamp]&cust_params=&cust_params=%26site%3Droar%26sport%3DCRICKET%26autoplay%3D" + autoplay_key_value
                });
            </script>
            <!-- ADBLOCK DETECTION AND INIT -->
		    <script src="//cdn0.theroar.com.au/wp-content/themes/roar/js/blockadblock.js" type="text/javascript"></script>
		    <script>
		      if(typeof blockAdBlock === 'undefined' || typeof blockAdBlock._var === 'undefined') {
		        stopAutoplayCountdown();
		      } else {
		        blockAdBlock.onDetected(stopAutoplayCountdown);
		      }
		      function stopAutoplayCountdown(){
		      	setTimeout(function(){
		      		jQuery('.autoplay-cancel').click();
		      	}, 3050);
		      }
		    </script>
			</div>
				                
        <div itemProp="articleBody">

                <p>That, folks, is all she wrote. Australia have wrapped up a 4-0 Ashes series win with a commanding win in the fifth Test by an innings and 123 runs.<span id="more-559702"></span></p>
<p>Of course, with plenty more short-form cricket between the two nations coming up, and Australia&#8217;s Test tour of South Africa on the horizon, there are plenty of talking points to emerge from this final Test.</p>
<p>Here are five of them.</p>
<p><strong><a href="http://www.theroar.com.au/2018/01/08/ashes-ashes-dust-dust-australia-4-0-england-lost/">» Fifth Test match report</a><br />
<a href="http://www.theroar.com.au/2018/01/08/liebke-ratings-fifth-ashes-test/">» The Liebke Ratings: Fifth Test</a></strong></p>
<h3>1. The Marshes are here to stay</h3>
<p>Before the series, you wouldn&#8217;t have thought the Marshes would prove nigh-on impossible to remove from the crease for England. But now, four hundreds later, the brothers have well and truly locked down their spots in the Australian XI for the foreseeable future.</p>
<p>Shaun Marsh has added some impressive patience to go with his textbook-perfect strokeplay, while Mitchell has made some much-needed tweaks to his technique, particularly his front-foot defence.</p>
<p>The results have been impressive throughout the series, but none more so than at the SCG, when the pair became the third brotherly duo to both make a century in the same innings for Australia. Keeping company with Ian and Greg Chappell and Steve and Mark Waugh is no mean feat.</p>
<p>The Marshes have been as maligned a pair of Australian cricketers in recent times &#8211; and rightly so, for the most part. But one has to admire the changes they&#8217;ve made to their games, and the results that have followed.</p>
<p>They&#8217;ll be around the Test team for a while now, and this time, their selections will be absolutely justified.</p>
<p><div id="attachment_556792" style="width: 1010px" class="wp-caption alignleft"><img src="http://cdn0.theroar.com.au/wp-content/uploads/2017/12/Mitch-Marsh.jpg" alt="Mitch Marsh" width="100%"/><p class="wp-caption-text">(Photo by Ryan Pierse/Getty Images)</p></div></p>
<h3>2. Cameron Bancroft, however, isn&#8217;t</h3>
<p>The Australian scorecord was damning for Cameron Bancroft. While every other member of the top six scored at least a half-century, and three of them scored a ton, Bancroft couldn&#8217;t manage a single run.</p>
<p>With plenty made of his front-foot technique heading into the fifth Test, Bancroft played all around a full, straight ball which cannoned into off-stump. Initial impressions that the ball had hooped or seamed considerably after leaving Stuart Broad&#8217;s hand were off the mark; the delivery had done little but angle in slightly.</p>
<p>The duck brought Bancroft&#8217;s series average down to 25, with just the one half-century for the summer. It&#8217;s not good enough, and that record is likely to worsen should he tour South Africa. </p>
<p>If an out-of-sorts Stuart Broad is capable of exposing Bancroft&#8217;s weakness to full balls around the off-stump, one shudders to think what the likes of Kagiso Rabada, Vernon Philander, Morne Morkel and (maybe) Dale Steyn will do on South Africa&#8217;s seaming decks.</p>
<p>The best thing for Bancroft would be for him to go back to Shield cricket and work on his technique, readying himself for another shot in the Australian team. He clearly has the makings of a Test player, but his career could be derailed by an ill-fated tour of South Africa.</p>
<p>With Joe Burns in fine first-class form so far this summer, the Australian selectors have an obvious replacement in waiting. There&#8217;s no point taking Bancroft across the Indian Ocean.</p>
<p>Speaking of players who are facing the chop&#8230;</p>
<p><div id="attachment_554561" style="width: 1010px" class="wp-caption alignleft"><img src="http://cdn0.theroar.com.au/wp-content/uploads/2017/11/Cameron-Bancroft-dressing-room.jpg" alt="Australian opening batsman Cameron Bancroft walks out of the dressing rooms to bat in Australia&#039;s second innings on Day 4 of the First Test match between Australia and England at the Gabba in Brisbane, Sunday, November 26, 2017." width="100%"/><p class="wp-caption-text">(AAP Image/Dave Hunt)</p></div></p>
<h3>3. Clean-out time for England</h3>
<p>This side may go down in history as one of the worst English ones to tour Australia, certainly in recent times. The squad has a dearth of quality top-order batsmen, a complete absence of Test-quality spinners, and a paucity of fast bowlers.</p>
<p>Changes, clearly, are needed.</p>
<div id='div-gpt-ad-incontent-1x1'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-incontent-1x1'); });</script></div><p>Mark Stoneman looked alright in the first three Tests, but is facing omission from the squad to tour New Zealand given his form has dropped drastically since Perth. Alastair Cook proved his class is permanent in Melbourne, but outside his tremendous 244* his form was poor. Were there any openers in England really knocking down the door, the former captain&#8217;s place would be in serious doubt.</p>
<p>The man in most danger of losing his place, though, is James Vince. England&#8217;s first drop is a stylish player, but has shown a complete inability to convert starts into big scores, averaging 27 for the series.</p>
<p>If he had a good first-class record, Vince&#8217;s technique would be enough to justify persevering with him in the side. But a sub-40 first-class average, coupled with a Test average of 23 after 11 matches, isn&#8217;t good enough for international cricket. For England&#8217;s sake, Vince must go.</p>
<p>A few bowlers will also be looking over their shoulders. Stuart Broad has been lacklustre all series bar Melbourne. Tom Curran looks a good limited-overs player, but he&#8217;s not a Test cricketer. Moeen Ali&#8217;s offies were as ineffective as his batting. All three could quite justifiably be dropped.</p>
<p>Not all of them will, of course, as there&#8217;s no first-class cricket in England at the moment for the players who are next in line to demand selection. But it&#8217;s clear this side does need revitalising.</p>
<p><div id="attachment_554573" style="width: 1010px" class="wp-caption alignleft"><img src="http://cdn0.theroar.com.au/wp-content/uploads/2017/11/Stuart-Broad-frustrated.jpg" alt="England bowler Stuart Broad during a bowling spell on Day 4 of the First Test match between Australia and England at the Gabba in Brisbane, Sunday, November 26, 2017." width="100%"/><p class="wp-caption-text">(AAP Image/Dave Hunt)</p></div></p>
<h3>4. An absurdly early look at the 2019 Ashes has Australia as favourites</h3>
<p>Winning Ashes series away from home has become a downright rarity recently; only twice has a side done so this century. </p>
<p>If Australia are to break their run of series losses in England when they fly to Britain in 2019, they will need to overcome their obvious weakness against the swinging ball &#8211; the upcoming series against South Africa will be a good early litmus test of where the side stands on that front.</p>
<p>However, if this bowling unit can stay together, there&#8217;s every chance Australia will be able to retain the Ashes on opposition soil even if the side is vulnerable in the batting department.</p>
<p>Josh Hazlewood, Mitchell Starc, Pat Cummins and Nathan Lyon make up the most complete bowling unit in world cricket at the moment, and, with 18 months&#8217; more experience under their belts by the time the next Ashes series comes around, they&#8217;ll be a truly formidable proposition for England.</p>
<p>They won&#8217;t be able to stop the ball swinging against their own batsmen, but they should be able to inflict just as much damage as England&#8217;s quicks will. </p>
<p>It&#8217;s clearly far too early to be making predictions about a Test series well over a year away, but the early signs bode well for Australia.</p>
<p><div id="attachment_556945" style="width: 1010px" class="wp-caption alignleft"><img src="http://cdn0.theroar.com.au/wp-content/uploads/2017/12/Mitch-Starc.jpg" alt="Mitch Starc" width="100%"/><p class="wp-caption-text">(AAP Image/Richard Wainwright)</p></div></p>
<h3>5. A sterner Test awaits in South Africa, and the ODIs</h3>
<p>A few tough days notwithstanding, that was as easy a Test series as Australia will have. England were ill-prepared, hit by injuries and without their influential, game-breaking vice-captain.</p>
<p>The summer is about to get much harder for Australia, though. England are a better side in the ODI arena than in Tests, although Ben Stokes&#8217; absence will be felt keenly once again. Their limited-overs bowling unit looks better than their five-day counterparts, with the leg-spin of Adil Rashid a particularly valuable asset.</p>
<p>The additions of Jos Buttler, Alex Hales and captain Eoin Morgan provide some explosivity with the bat, although the poor Big Bash form of Jason Roy and Sam Billings is of concern. Still, the upcoming ODI and T20 series will provide a far sterner challenge than the Tests for Australia.</p>
<p>Not as much of a challenge, however, as the upcoming Test tour to South Africa. Never mind that Australia&#8217;s away record in recent times is shoddy, this series will see them go up against one of the finest sides in world cricket.</p>
<p>While Australia&#8217;s quicks will be looking forward to bowling on the lively pitches overseas, and Nathan Lyon offers the side a clear advantage in the spin department over the Proteas, the hosts&#8217; bowling attack is outstanding. </p>
<p>Regardless of whether Dale Steyn is fit enough to join Kagiso Rabada, Morne Morkel and Vernon Philander, Australia will be unable to produce the kind of first innings totals they&#8217;ve posted with regularity against England. If Steyn is fit to play, the Proteas will be incredibly difficult to beat.</p>
<p>The series will show us where Australia really sit as a Test side. So let&#8217;s enjoy the Ashes victory for the time being, but remember that things are about to get far tougher for the side, and soon.</p>
        
        </div>
		</div> <!-- .postclass -->

                
		
        <hr class='article-author-divider'><div class='author-callout'><div class='author-callout-lhs'><img src='http://cdn0.theroar.com.au/./wp-content/avatars/20750-201611220609.png' width='48' height='48' title='Daniel Jeffrey' alt='Daniel Jeffrey'></div><div class='author-callout-rhs'><span class='author-callout-name'>Daniel Jeffrey</span><p style='padding-top: 4px;'>Daniel is Editor of <em>The Roar</em>. You can catch him on Twitter <a href="https://twitter.com/_d_jeffrey" target="_blank">@_d_jeffrey</a>.</p></div></div><blockquote class="aco-block"><div style="display:inline-block;width:160px;text-align: center;vertical-align: middle;"><a href="http://www.theroar.com.au/club-roar/backyard/"><img src="http://assets.theroar.com.au/callouts/gif-callouts/Stumped.gif"></a></div>
<div style="padding-left: 10px; display:inline-block;width: calc(100% - 180px);vertical-align: middle;"><p style="font-size: 16px; line-height: 26px;">We are giving away $500 now and $10,000 in the Club Roar Awards for the best backyard sporting moments this summer!  <br/><a href="http://www.theroar.com.au/club-roar/backyard/" style="font-weight:bold;">See the terms and submit your videos here!</a></p></div></blockquote>
		
        

        <div data-widget="plista_widget_underArticle"></div>

        <div class="clear"></div>
	</div>
        <div id="fb-root"></div>

        <!-- Teads script -->
        <script>
            var currentDate = new Date();
            var dayOfWeek = currentDate.getDay();
            var enableTeads = false;

            // Setting the below value to true will disable the day-targeted Teads script and run the custom one
            var enableCustomTeads = false;

            // Exclude days 2 (Tue), 3 (Wed), 4 (Thur)
            if(dayOfWeek != 2 && dayOfWeek != 3 && dayOfWeek != 4 && !enableCustomTeads && enableTeads) {
                    window._ttf = window._ttf || [];
                    _ttf.push({
                           pid          : 20513
                           ,lang        : "en"
                           ,slot        : '[itemprop="articleBody"] > p'
                           ,format      : "inread"
                           ,mobile      : false
                           ,minSlot     : 1
                    });

                    (function (d) {
                            var js, s = d.getElementsByTagName('script')[0];
                            js = d.createElement('script');
                            js.async = true;
                            js.src = '//cdn.teads.tv/media/format.js';
                            s.parentNode.insertBefore(js, s);
                    })(window.document);
            } 

            if(window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") > -1) console.log("Disable");

            if(enableCustomTeads && enableTeads && window.location.href.indexOf("/2016/10/13/role-central-coast-sevens-australian-rugby") == -1) {
                window._ttf = window._ttf || [];
                _ttf.push({
                       pid          : 61493
                       ,lang        : "en"
                       ,slot        : '#main #content #nav'
                       ,format      : "inread"
                       ,mobile      : false
                       ,minSlot     : 1
                       ,BTF         : false
                       ,before      : true
                });

                (function (d) {
                        var js, s = d.getElementsByTagName('script')[0];
                        js = d.createElement('script');
                        js.async = true;
                        js.src = '//cdn.teads.tv/media/format.js';
                        s.parentNode.insertBefore(js, s);
                })(window.document);
            }
        </script>
        <!-- End Teads Script -->


	<!--t:single.php-end:0.816-->
	<!--t:comments.php-start:0.853-->
<div id="comments" >




		<div class="commentsort">
		<p id="commentsortbtns" data-url="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/"><span class="commentsortbtn" data-value="1">Oldest</span> | <span class="commentsortbtn inactive" data-value="2" >Newest</span> | <span class="commentsortbtn inactive" data-value="3" >Most Recent</span></p>
	</div>
	
	<h4>The Crowd Says (18)</h4>

	
  	
  	<ul class="commentlist">
  		   <li id="li-comment-6105072" data-since-date="2018-01-08T14:36:04">
     <div class="comment even thread-even depth-1" id="comment-6105072">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 2:36pm <br /></span>
                            <cite> jameswm</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 2:36pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105072">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>remember how we got ready for India? Our batsmen should have to fact 2-piecers to get ready for the swing.  remember how much they swung around?</p>
<p>Broad and Anderson both like to swing it away and are mainly looking for nicks off.  Find a method to counter this.  A lot of leaving early.  Warner can cart it based on length. </p>
<p>Our bowlers should go ok over there.  The question will be how our top 3 (mainly) face the swinging ball. </p>
<p>No.6 &#8211; have we seen the birth of a top spinner for England?  Impressive stuff from an inexperienced 20yo rookie.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105072' onclick='return addComment.moveForm( "comment-6105072", "6105072", "respond", "559702" )' aria-label='Reply to jameswm'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105137" data-since-date="2018-01-08T15:25:46">
     <div class="comment byuser comment-author-dj_effrey bypostauthor odd alt depth-2" id="comment-6105137">
<div class="avatar-placer"><a href="/author/dj_effrey/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/20750-201611220609.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="editor">Editor</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:25pm <br /></span>
                            <cite><a href="/author/dj_effrey/" title="See more comments by dj_effrey on their profile"> Daniel Jeffrey</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:25pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105137">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Liked the look of Crane. Given a thankless task and still looked up for the fight throughout the innings. That said, he bowled too straight to the left-handers and needs to iron out some kinks in his approach to the crease, but he&#8217;s a promising one.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105137' onclick='return addComment.moveForm( "comment-6105137", "6105137", "respond", "559702" )' aria-label='Reply to Daniel Jeffrey'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   <li id="li-comment-6105084" data-since-date="2018-01-08T14:45:56">
     <div class="comment byuser comment-author-spruce-moose even thread-odd thread-alt depth-1" id="comment-6105084">
<div class="avatar-placer"><a href="/author/spruce-moose/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/16982-201605260630.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 2:45pm <br /></span>
                            <cite><a href="/author/spruce-moose/" title="See more comments by spruce-moose on their profile"> spruce moose</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 2:45pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105084">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Sorry, a slight deviation from the talking points, but the breaking news is that Chris Lynn is injured and will be withdrawn from the ODI squad.</p>
<p>Who will be his replacement? Considering the selectors and Steve Smith went on a character assault of Maxwell, it will be hard for them to revert to him?</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105084' onclick='return addComment.moveForm( "comment-6105084", "6105084", "respond", "559702" )' aria-label='Reply to spruce moose'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105097" data-since-date="2018-01-08T14:59:05">
     <div class="comment byuser comment-author-peterb odd alt depth-2" id="comment-6105097">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 2:59pm <br /></span>
                            <cite><a href="/author/peterb/" title="See more comments by peterb on their profile"> Peter</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 2:59pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105097">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Didn&#8217;t see that Lynn injury coming. What a shock.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105097' onclick='return addComment.moveForm( "comment-6105097", "6105097", "respond", "559702" )' aria-label='Reply to Peter'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105140" data-since-date="2018-01-08T15:30:18">
     <div class="comment even depth-3" id="comment-6105140">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:30pm <br /></span>
                            <cite> matth</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:30pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105140">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Well he did play three games in a row.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105140' onclick='return addComment.moveForm( "comment-6105140", "6105140", "respond", "559702" )' aria-label='Reply to matth'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   <li id="li-comment-6105110" data-since-date="2018-01-08T15:05:26">
     <div class="comment byuser comment-author-pauld odd alt depth-2" id="comment-6105110">
<div class="avatar-placer"><a href="/author/pauld/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/16145-201710131222.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:05pm <br /></span>
                            <cite><a href="/author/pauld/" title="See more comments by pauld on their profile"> Paul D</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:05pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105110">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>As soon as he cited a calf injury a few days ago I figured he’d be withdrawn – he doesn’t want to play, really, and a calf is a convenient excuse to pull out and have a few weeks off. Was a bit silly to pick him in the ODI side anyway given he can’t field properly atm. You might be able to hide someone for 20 overs in the field, but not 50. </p>
<p>Personally I think England should axe Stoneman, not Vince, but either could be gone.</p>
<p>Ali is still important for them and I don’t think they should put a line through him based on one poor series. Curran was Root’s choice so who knows what will happen to him after this series once the selectors start picking the squad again. Woakes is probably a better option than him. </p>
<p>I found this ashes series pretty dull tbh – it wasn’t ever competitive after Australia’s 1st innings in Brisbane, and despite England winning all the tosses they still got absolutely thumped. Australia was able to declare loads of times this series, England took something like 30 wickets less than Australia. Horribly one sided and merely an exercise in seeing if you can sit through 3-4 days of waiting for the inevitable.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105110' onclick='return addComment.moveForm( "comment-6105110", "6105110", "respond", "559702" )' aria-label='Reply to Paul D'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105131" data-since-date="2018-01-08T15:22:22">
     <div class="comment byuser comment-author-dj_effrey bypostauthor even depth-2" id="comment-6105131">
<div class="avatar-placer"><a href="/author/dj_effrey/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/20750-201611220609.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="editor">Editor</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:22pm <br /></span>
                            <cite><a href="/author/dj_effrey/" title="See more comments by dj_effrey on their profile"> Daniel Jeffrey</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:22pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105131">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>You&#8217;d assume it&#8217;s going to be Maxwell, even with what Smith&#8217;s said recently.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105131' onclick='return addComment.moveForm( "comment-6105131", "6105131", "respond", "559702" )' aria-label='Reply to Daniel Jeffrey'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105141" data-since-date="2018-01-08T15:30:56">
     <div class="comment odd alt depth-3" id="comment-6105141">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:30pm <br /></span>
                            <cite> matth</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:30pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105141">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>I&#8217;d love it to be Joe Burns.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105141' onclick='return addComment.moveForm( "comment-6105141", "6105141", "respond", "559702" )' aria-label='Reply to matth'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105156" data-since-date="2018-01-08T15:43:04">
     <div class="comment byuser comment-author-spruce-moose even depth-3" id="comment-6105156">
<div class="avatar-placer"><a href="/author/spruce-moose/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/16982-201605260630.thumb.jpg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:43pm <br /></span>
                            <cite><a href="/author/spruce-moose/" title="See more comments by spruce-moose on their profile"> spruce moose</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:43pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105156">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Indeed. </p>
<p>That&#8217;s gonna be a mighty entertaining net session when the squad convenes.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105156' onclick='return addComment.moveForm( "comment-6105156", "6105156", "respond", "559702" )' aria-label='Reply to spruce moose'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   <li id="li-comment-6105106" data-since-date="2018-01-08T15:01:12">
     <div class="comment odd alt thread-even depth-1" id="comment-6105106">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:01pm <br /></span>
                            <cite> Sam</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:01pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105106">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Curran&#8217;s selection typified England&#8217;s woes in Australia &#8211; a player of much the same pace, style, and impotency as the others. England surely must learn that Australian conditions mandate fast bowling. Should England fail to locate a bowler capable of consistently hitting the mid to high 140kms then they are doomed to make the same mistakes next time they tour.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105106' onclick='return addComment.moveForm( "comment-6105106", "6105106", "respond", "559702" )' aria-label='Reply to Sam'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105135" data-since-date="2018-01-08T15:23:58">
     <div class="comment byuser comment-author-dj_effrey bypostauthor even depth-2" id="comment-6105135">
<div class="avatar-placer"><a href="/author/dj_effrey/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/20750-201611220609.thumb.png" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="editor">Editor</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:23pm <br /></span>
                            <cite><a href="/author/dj_effrey/" title="See more comments by dj_effrey on their profile"> Daniel Jeffrey</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:23pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105135">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Yes, Curran doesn&#8217;t look a Test cricketer. In hindsight, probably a mistake to overlook Mark Wood for the final two matches.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105135' onclick='return addComment.moveForm( "comment-6105135", "6105135", "respond", "559702" )' aria-label='Reply to Daniel Jeffrey'>Reply</a>        </div>
             </div>
	 
	 
<ul class="children">
   <li id="li-comment-6105142" data-since-date="2018-01-08T15:31:31">
     <div class="comment odd alt depth-3" id="comment-6105142">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:31pm <br /></span>
                            <cite> matth</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:31pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105142">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Mark Wood goes to the Chris Lynn school of injuries.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105142' onclick='return addComment.moveForm( "comment-6105142", "6105142", "respond", "559702" )' aria-label='Reply to matth'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105151" data-since-date="2018-01-08T15:38:08">
     <div class="comment even depth-3" id="comment-6105151">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:38pm <br /></span>
                            <cite> David</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:38pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105151">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Surely, there is one decent fast bowler in South Africa who wants to play for England?</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105151' onclick='return addComment.moveForm( "comment-6105151", "6105151", "respond", "559702" )' aria-label='Reply to David'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105170" data-since-date="2018-01-08T16:01:10">
     <div class="comment byuser comment-author-rbh_96 odd alt depth-3" id="comment-6105170">
<div class="avatar-placer"><a href="/author/rbh_96/"><img src="http://cdn1.theroar.com.au/wp-content/avatars/14950-201711140813.thumb.jpeg" class="alignleft" style="padding-right:10px;" height="48" width="48" alt="" /></a><span class="roar-guru">Roar Guru</span></div>       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 4:01pm <br /></span>
                            <cite><a href="/author/rbh_96/" title="See more comments by rbh_96 on their profile"> Ryan H</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 4:01pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105170">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>I think if Wood was fully fit he would&#8217;ve played?</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105170' onclick='return addComment.moveForm( "comment-6105170", "6105170", "respond", "559702" )' aria-label='Reply to Ryan H'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   <li id="li-comment-6105143" data-since-date="2018-01-08T15:32:50">
     <div class="comment even depth-2" id="comment-6105143">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:32pm <br /></span>
                            <cite> jameswm</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:32pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105143">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Fast bowling and leg spin.</p>
<p>The only finger spinner to do well in Australia in the last few seasons is Nathan Lyon.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105143' onclick='return addComment.moveForm( "comment-6105143", "6105143", "respond", "559702" )' aria-label='Reply to jameswm'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105165" data-since-date="2018-01-08T15:54:13">
     <div class="comment odd alt depth-2" id="comment-6105165">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:54pm <br /></span>
                            <cite> BA Sports</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:54pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105165">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>The England bowling attack took 55 wickets in five tests (with a couple of run outs) while the Aussie attack took 88 wickets.  14 second innings wickets for the Poms. That has to be among the lowest wicket totals ever in a five match Ashes series?</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105165' onclick='return addComment.moveForm( "comment-6105165", "6105165", "respond", "559702" )' aria-label='Reply to BA Sports'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
   <li id="li-comment-6105172" data-since-date="2018-01-08T16:02:33">
     <div class="comment byuser comment-author-peterb even depth-2" id="comment-6105172">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 4:02pm <br /></span>
                            <cite><a href="/author/peterb/" title="See more comments by peterb on their profile"> Peter</a></cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 4:02pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105172">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>It&#8217;ll be Jofra Archer next time.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105172' onclick='return addComment.moveForm( "comment-6105172", "6105172", "respond", "559702" )' aria-label='Reply to Peter'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
   <li id="li-comment-6105163" data-since-date="2018-01-08T15:50:39">
     <div class="comment odd alt thread-odd thread-alt depth-1" id="comment-6105163">
       <p>
            <span class="mobileonly mobiledate">January 8th 2018 @ 3:50pm <br /></span>
                            <cite> Worlds Biggest</cite>
                            said
            <span class="commentdate screenonly"> | January 8th 2018 @ 3:50pm </span>
                 
                <span class="comment-edit-link">
                                </span>
                            <span class="reportcomment screenonly"> | <a href="#" title="Report Comment" class="report" rel="6105163">! Report</a> </span>
        </p>
                <div class="comment-text-wrapper"><p>Burns could well come in for Bancroft for the SA Tour. Other than that the team looks very settled which it needs to be, they will be formidable. As for early 2019 Ashes predictions, it’s folly really. We struggle with the swinging ball so can’t see things changing much over there. If all our batsmen could have a season of county cricket in the lead up that would be a big help but it won’t happen. Otherwise our lads should do a heap of practice with the Duke ball on a prepared seamers wicket at the Centre of Excellence. </p>
<p>Congrats to Steve Smith and the Aussie team on a fine series performance.</p>
</div>
                <div class="reply">
         <a rel='nofollow' class='comment-reply-link' href='#comment-6105163' onclick='return addComment.moveForm( "comment-6105163", "6105163", "respond", "559702" )' aria-label='Reply to Worlds Biggest'>Reply</a>        </div>
             </div>
	 
	 
</li><!-- #comment-## -->
  	</ul>
	<div class="comnav">
		<div class="comnavleft"></div>
		<div class="comnavcenter"></div>
		<div class="clear"></div>
	</div>

  	






	<div id="respond">
	<h4>Have Your Say</h4>


<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>

<form action="http://www.theroar.com.au/wp-comments-post.php" method="post" id="commentform">



<div class="comment-signin">
	<h5>Want us to remember you?</h5>
	<p><a href="/login/?redirect_to=http%3A%2F%2Fwww.theroar.com.au%2F2018%2F01%2F08%2Ffive-talking-points-australia-vs-england-fifth-final-ashes-test%2F%23respond">Sign-in</a> to skip these 2 steps. Not a member of The Roar yet? Check out our <a href="/author-levels-descriptions/">Member Benefits</a> page.</p>
</div>

<p>
    <label for="author"><strong>Name *</strong></label> <br />
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" class="textfield"/>
</p>

<p>
    <label for="email"><strong>Email * (will not be published) </strong></label> <br />
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" class="textfield" />
</p>



<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4" class="textarena "></textarea></p>

<p>
If not logged in, please enter your name and email before submitting your comment.
Please review our <a rel="nofollow" href="/comments-policy">comments policy</a> before posting on the Roar.
</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9cb3f8a100" /></p>

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Subscribe to this article to be notified via email when new comments are posted</label>
	</p>


<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>

<p style="text-align:right;"><input name="submit" type="submit" value="Add Comment" id="submit" tabindex="5" />
<input type='hidden' name='comment_post_ID' value='559702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>



</div>



</div>
<!-- End of Comments -->

</div>
<!--t:sidebar-start:1.019-->	<div id="sidebar">
		<form action="http://www.theroar.com.au" method="get" id="search">
			<fieldset>
				<input type="text" value="Search The Roar" name="s" />
				<input type="submit" value="" class="search" />
			</fieldset>
		</form>

		<div class="before-viewability-check" id="before-viewability-check" style="height:1px;width:100%;padding-top:10px;"></div><div class="viewability-ad-container" id="viewability-ad-container">
		<!-- Roar-Article-ATF-Right-mrec-300x250 -->
		<div style="min-height:250px;">
		<div id='div-gpt-ad-1319678928047-40' style="min-height:250px;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-40'); });
			</script>
		</div>
		</div>
		</div><div class="after-viewability-check" id="after-viewability-check" style="height:1px;width:100%;margin-bottom:-10px;"></div>

		<div class="write">
			<h3>
				Do you have what it takes to become a sports writer?
				<a href="/contribute">Write for The Roar</a>
			</h3>
		</div>

				<div class="box">
			<h3>Cricket articles</h3>
		</div>
		<div class="most">
			<ul class="tabset">
				<li><a href="#tab1" class="tab active">Most discussed</a></li>
				<li><a href="#tab2" class="tab">Latest</a></li>
				<li><a href="#tab3" class="tab">Fan articles</a></li>
			</ul>
			<div class="tab-holder" id="tab1">

				<ul><li><a href="http://www.theroar.com.au/2017/12/27/bancroft-khawaja-danger-dropped-winning-side/?utm_campaign=most_discussed"> Bancroft and Khawaja in danger of being dropped from an unbeaten side (122)</a></li><li><a href="http://www.theroar.com.au/2018/01/03/surprising-omission-australia-name-odi-squad-face-england/?utm_campaign=most_discussed"> Surprising omission as Australia name ODI squad to face England (90)</a></li><li><a href="http://www.theroar.com.au/2018/01/07/marsh-brothers-stay/?utm_campaign=most_discussed"> Are the Marsh brothers here to stay? (81)</a></li><li><a href="http://www.theroar.com.au/2018/01/02/melbourne-draw-enhanced-ashes-series-not-detracted/?utm_campaign=most_discussed"> Melbourne draw has enhanced this Ashes series, not detracted from it (71)</a></li><li><a href="http://www.theroar.com.au/2017/12/29/australia-badly-miss-starc-cook-runs-amok/?utm_campaign=most_discussed"> Australia badly miss Starc as Cook runs amok (69)</a></li><li><a href="http://www.theroar.com.au/2018/01/04/open-david-warner-south-africa/?utm_campaign=most_discussed"> Who should open with David Warner in South Africa? (64)</a></li><li><a href="http://www.theroar.com.au/2018/01/06/usman-khawaja-wills-back-form/?utm_campaign=most_discussed"> Usman Khawaja wills himself back to form (62)</a></li></ul>
			</div>
			<div class="tab-holder" id="tab2">
				<!--t:latest-start:1.020-->				<ul>
													<li><a href="http://www.theroar.com.au/2018/01/08/perth-scorchers-vs-melbourne-renegades-big-bash-preview-prediction/">Perth Scorchers vs Melbourne Renegades Big Bash preview and prediction </a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/">Five talking points from Australia vs England, fifth and final Ashes Test (16)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/liebke-ratings-fifth-ashes-test/">The Liebke Ratings: Fifth Ashes Test (2)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/ashes-ashes-dust-dust-australia-4-0-england-lost/">Ashes to Ashes, dust to dust, Australia is 4-0 because England lost (3)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/australia-vs-england-ashes-cricket-live-scores-blog-5th-test-day-5/">Australia vs England: The Ashes cricket live scores, blog – 5th Test, Day 5 (297)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/joe-root-hospital-dehydration/">UPDATE: Joe Root returns to SCG after hospital release (12)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/australia-well-set-south-africa-test-tour/">Australia well set for South Africa Test tour (68)</a></li>
									</ul>
			</div>
			<div class="tab-holder" id="tab3">
				<!--t:fan-articles-start:1.020-->				<ul>
													<li><a href="http://www.theroar.com.au/2018/01/08/perth-scorchers-vs-melbourne-renegades-big-bash-preview-prediction/">Perth Scorchers vs Melbourne Renegades Big Bash preview and prediction (1)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/australia-vs-england-ashes-cricket-live-scores-blog-5th-test-day-5/">Australia vs England: The Ashes cricket live scores, blog – 5th Test, Day 5 (297)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/stars-yes-theyre-not-aligning/">Stars, yes, but they&#8217;re not aligning (1)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/should-cricket-umpires-make-way-for-more-technology/">Should cricket umpires make way for more technology? (7)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/hobart-hurricanes-vs-sydney-sixers-big-bash-preview-and-prediction/">Hobart Hurricanes vs Sydney Sixers Big Bash preview and prediction (1)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/get-fit-soon-dale-steyn/">Get fit soon, Dale Steyn (0)</a></li>
										<li><a href="http://www.theroar.com.au/2018/01/08/glenn-maxwells-exclusion-hurt-australia/">Glenn Maxwell&#8217;s exclusion could hurt Australia (4)</a></li>
									</ul>
				<!--t:fan-articles-end:1.020-->			</div>
		</div>

		
		<div class="box">
			<div id='div-gpt-ad-1319678928047-45' style='width:300px;max-height:150px;padding-top:20px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-45'); });
				</script>
			</div>
		</div>

		            <div class="box" id="video-sidebar-widget">
				<h3 style="padding-bottom:8px;">Latest Roar Videos</h3>
				<ul style="list-style: none;padding:0;">
											<li style="padding-bottom: 6px;">
		                    <div class="video-insert-image-container" style="padding-bottom:6px;">
					        <a href="http://www.theroar.com.au/tv/no-whitewash-no-worries-aussies-take-the-series-4-0/" class="analytics-link" data-analytics-val="sidebar_video_image">
						            <img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2018/01/2644833814001_5704751369001_5704746060001-vs-428x292.jpg" class="video-insert-image">
						            <div class="video-insert-play-button" style="left: calc(50% - 26px);"> </div>
						        </a>
						    </div>
		                    <div class="title" style=" width: 85%;  position: relative;  margin:auto;    background-color: #FFF;  text-align: center;  top: -35px;  padding: 2.5%;  border: 1px solid #EEE;margin-bottom:-28px;padding-bottom: 12px;">
		                    						            	<a href="http://www.theroar.com.au/tv/cricket/" class="analytics-link" data-analytics-val="sidebar_video_category">
					            	<div style="position: relative;  top: -24px;  width: auto;  display: inline-block;  background-color: #000;  color: #FFF;  padding-left: 12px;  padding-right: 12px;  padding-top: 2px;  padding-bottom: 2px;">CRICKET</div></a>
					            	<h3 style="font-size:16px;color:#000;padding:0;margin-top:-14px"><a href="http://www.theroar.com.au/tv/no-whitewash-no-worries-aussies-take-the-series-4-0/" style="color:#000;padding-bottom:0;" class="analytics-link" data-analytics-val="sidebar_video_title">No whitewash, no worries- Aussies take the series 4-0</a></h3>
					            					            
					        </div>
						</li>
												<li style="padding-bottom: 6px;">
		                    <div class="video-insert-image-container" style="padding-bottom:6px;">
					        <a href="http://www.theroar.com.au/tv/epic-throw-and-catch-while-jumping-from-a-cliff/" class="analytics-link" data-analytics-val="sidebar_video_image">
						            <img src="http://cdn0.theroar.com.au/tv/wp-content/uploads/2018/01/2644833814001_5704488981001_5704387802001-vs-428x292.jpg" class="video-insert-image">
						            <div class="video-insert-play-button" style="left: calc(50% - 26px);"> </div>
						        </a>
						    </div>
		                    <div class="title" style=" width: 85%;  position: relative;  margin:auto;    background-color: #FFF;  text-align: center;  top: -35px;  padding: 2.5%;  border: 1px solid #EEE;margin-bottom:-28px;padding-bottom: 12px;padding-top:18px;">
		                    			                    		<a href="http://www.theroar.com.au/tv/tag/club-roar/" class="analytics-link" data-analytics-val="sidebar_video_category">
						            <img src="http://cdn0.theroar.com.au/wp-content/themes/roar/images/club-roar-simple-v2.png" style=" width: 36px; position: absolute;     top: -24px; left: calc(50% - 18px);  z-index: 2;"></a>
						            <h3 style="font-size:16px;color:#000;padding:0;"><a href="http://www.theroar.com.au/tv/epic-throw-and-catch-while-jumping-from-a-cliff/" style="color:#000;padding-bottom:0;">Epic throw and catch while jumping from a cliff</a></h3>
					            					            
					        </div>
						</li>
										</ul>
			</div>
			<script>
				jQuery(".analytics-link").click( function() {
						var descriptor = jQuery(this).attr('data-analytics-val');
				        ga('send', 'event', 'Clicks', 'Roar TV Driver', descriptor);
				});
			</script>
			
				<div class="box box-tvguide">
			<h3>TV Guide</h3>

			<div class="tvguide">
				<ul>
										<li>
						<div class="details">
							<strong>BBL Hobart Hurricanes vs Sydney Sixers</strong><br/>
							Today 6:10pm AEDT						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/ten@2x.png" width="32" height="32" style="margin-top:-16px;" alt="Ten" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>A-League Brisbane Roar vs Sydney FC</strong><br/>
							Today 7:50pm AEDT						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>BBL Perth Scorchers vs Melbourne Renegades</strong><br/>
							Today 9:20pm AEDT						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/ten@2x.png" width="32" height="32" style="margin-top:-16px;" alt="Ten" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>BBL Adelaide Strikers vs Melbourne Stars</strong><br/>
							Tomorrow 7:40pm AEDT						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/ten@2x.png" width="32" height="32" style="margin-top:-16px;" alt="Ten" />						</div>
					</li>
										<li>
						<div class="details">
							<strong>A-League Newcastle Jets vs Central Coast Mariners</strong><br/>
							Tomorrow 7:50pm AEDT						</div>
						<div class="channel">
							<img src="http://cdn0.theroar.com.au/wp-content/plugins/roar-tv-guide//logos/foxtel-v2@2x.png" width="61" height="17" style="margin-top:-8.5px;" alt="Foxtel" />						</div>
					</li>
									</ul>
			</div>
			<!-- IMP TRACKER -->
			<div style="display:none">
			<img src="http://goo.gl/fSq0Wa" width="1" height="1" />
			</div>
		</div>
		<div class="view-editors">
		    <a class="view-all-editors-picks" href="http://www.theroar.com.au/live-sports-tv-guide/">View full TV Guide</a>
		</div>
		
		        <!-- pulse widget -->
        <div class="pulse-widget">
        	<div class="pulse-heading">
            	<h3 class="h">The Pulse</h3>
            </div>
            <div class="the-pulse"></div>
        </div>
        
		<div class="clear"></div>

				<!-- Roar-Article-BTF-Right-Fixed-mrec-300x250 -->
		<div class="movingad">
		<div class="movingad-inner">
			<div id='div-gpt-ad-1319678928047-50' style='width:300px; min-height:250px;' class="banner-section">
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319678928047-50'); });
				</script>
			</div>

			<div class="like-placer">
				<p class="h">Recommend this story</p>
				<div class="singleLikeBoxleft">
				<!-- socialshare.php -->
<a class="emailicon" href="mailto:?subject=Your%20friend%20reckons%20you%27ll%20like%20this%20article%3A%20Five%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test&body=Check%20out%20this%20article%20I%20read%20on%20The%20Roar%3A%0A%0AFive%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test%0A%0Ahttp%3A%2F%2Fwww.theroar.com.au%2F2018%2F01%2F08%2Ffive-talking-points-australia-vs-england-fifth-final-ashes-test%2F">Email</a>
<div class="reddit"><a href="#" rel="nofollow" data-url="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/?utm_source=reddit&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="reddit-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Five talking points from Australia vs England, fifth and final Ashes Test" target="_blank" onclick="window.open ('http://www.reddit.com/submit?url=http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/&title=Five%20talking%20points%20from%20Australia%20vs%20England%2C%20fifth%20and%20final%20Ashes%20Test', ''); return false;">Submit to Reddit</a></div>
<div class="tweet"><a href="https://twitter.com/share" data-url="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/?utm_source=twitter&utm_medium=social+media&utm_campaign=singe+top+share+bar"  class="twitter-share-button" data-via="TheRoarSports" data-related="TheRoarSports" data-text="Five talking points from Australia vs England, fifth and final Ashes Test"></a></div>
<div class="fb-like" data-href="http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/" data-send="true" data-layout="button_count" data-width="75" data-show-faces="false"></div>
<!-- /end socialshare.php -->				</div>
			</div>

		</div>
		</div>
						
	</div>
<!--t:sidebar-end:1.030-->
<!--t:footer-start:1.031--><script type="text/javascript">
/* <![CDATA[ */
jQuery.ajax({type:'GET',url:'http://www.theroar.com.au/wp-admin/admin-ajax.php',data:'postviews_id=559702&action=postviews',cache:false});/* ]]> */
</script>
        <dl class="explore">
                <dt>Explore:</dt>
                <dd><a href="http://www.theroar.com.au/tag/australia-cricket/" rel="tag">Australia cricket</a>, <a href="http://www.theroar.com.au/tag/cricket/" rel="tag">Cricket</a>, <a href="http://www.theroar.com.au/tag/england-cricket/" rel="tag">England cricket</a>, <a href="http://www.theroar.com.au/tag/the-ashes/" rel="tag">The Ashes</a></dd>
        </dl>

        
        <ul id="bot-menu">
                <li><a href="/">Home</a></li>
                <li><a href="/about/">About</a></li>
                <li><a href="/contribute/">Submit an Article</a></li>
                <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                <li><a href="/privacy-policy/">Privacy</a></li>
                <li><a href="/advertise/">Advertise with Us</a></li>
                <li><a href="/sponsored-content-policy/">Sponsored Content Policy</a></li>
                <li><a href="/contact-us/">Contact Us</a></li>
                <li><a href="/tipping/">Tipping</a></li>
                <li><a href="/live/">Roar Live</a></li>
        </ul>
    </div>

    <div id="footer" class="content">
        <p>
            &copy; 2018 The Roar - Your Sports Opinion
                    </p>
    </div>
</div>

<script>
(function($){
  $('.comments-number-559702').text('18');
})(jQuery);
</script>


<!-- Google UA -->
<script type="text/javascript">
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

 

 ga('create', 'UA-333171-2', 'auto');
 ga('set', 'dimension1', 'Cricket');
 ga('set', 'dimension2', 'Daniel Jeffrey');
 ga('set', 'dimension3', 'Website');
 ga('set', 'dimension4', 'Article');
 ga('set', 'dimension5', '2pm');
 ga('set', 'dimension6', 'Long');
 ga('send', 'pageview');
 setTimeout("ga('send','event','Engagement','SessionPing','30s')", 30000);
 	</script>


<!-- CHARTBEAT INIT -->
 <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Cricket'; 
    _sf_async_config.authors = "Daniel Jeffrey";
    /** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>

    <script type="text/javascript">
    var plistaItem = {
        "objectid"      :   "559702",
        "title"         :   "Five talking points from Australia vs England, fifth and final Ashes Test",
        "text"          :   "That, folks, is all she wrote. Australia have wrapped up a 4-0 Ashes series win with a commanding win in the fifth Test by an innings and 123 runs. Of course, with plenty more short-form cricket between the two nations",
        "url"           :   "http://www.theroar.com.au/2018/01/08/five-talking-points-australia-vs-england-fifth-final-ashes-test/",
        "img"           :   "http://www.theroar.com.au/wp-content/uploads/2017/12/Mitch-Starc-297x202.jpg",
        "category"      :   "Cricket",
        "published_at"  :   "1515382029",
        "updated_at"    :   "1515383973",
        "kind"          :   "article"
    };
    (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
    }({
        "publickey": "b1932b674ac21b599703e920",
        "item": plistaItem,
        "origin": "au"
    }));
    </script>
    
  <div class="left_ad">
  </div>
  <div class="right_ad">
  </div>




<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1666565010224612');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1666565010224612&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- DBM Pixel -->
<img src="https://cm.g.doubleclick.net/pixel?google_nid=adaptv_dbm&google_cm&google_sc" width="1" height="1" />


	<!-- Nielsen SDK -->
<!-- End Nielsen SDK -->

    <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
	<!-- TODO: Why are we running this as well as the SDK above?? -->
    <script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
     var pvar = { cid: "au-conversant", content: "0", server: "secure-au" };
     var trac = nol_t(pvar);
     trac.record().post();
    </script>
    <noscript>
     <div>
     <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-conversant&amp;cg=0&amp;cc=1&amp;ts=noscript"
     width="1" height="1" alt="" />
     </div>
    </noscript>
    <!-- END Nielsen Online SiteCensus V6.0 -->

  <script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://cdn0.theroar.com.au/wp-content/themes/roar/js/functions.1505958408.js'></script>
<script type="text/javascript">
function wp_attempt_focus() {
setTimeout( function() {
try {
d = document.getElementById('user_login');
d.value = '';
d.focus();
} catch(e){}
}, 200 );
}
wp_attempt_focus();
if(typeof wpOnload=='function')wpOnload()
</script>
  <!--t:footer-end:1.052-->
</body>
</html>